<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://insurgente.org/xmlrpc.php" />
<title>La triderecha sale en defensa de Israel tras las palabras del Director del documental &#8220;Gaza&#8221; &#8211; insurgente.org. Tu diario de izquierdas</title>
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="insurgente.org. Tu diario de izquierdas &raquo; Feed" href="https://insurgente.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="insurgente.org. Tu diario de izquierdas &raquo; RSS de los comentarios" href="https://insurgente.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="insurgente.org. Tu diario de izquierdas &raquo; La triderecha sale en defensa de Israel tras las palabras del Director del documental &#8220;Gaza&#8221; RSS de los comentarios" href="https://insurgente.org/la-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/insurgente.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://insurgente.org/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://insurgente.org/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://insurgente.org/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://insurgente.org/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://insurgente.org/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://insurgente.org/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://insurgente.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://insurgente.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/insurgente.org\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insurgente.org/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<link rel='https://api.w.org/' href='https://insurgente.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insurgente.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insurgente.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nicolás Maduro advierte a Pedro Sánchez: “A Venezuela no le pone ultimatum nadie” (vídeo)' href='https://insurgente.org/nicolas-maduro-pone-a-pedro-sanchez-en-su-sitio-a-venezuela-no-le-pone-ultimatum-nadie/' />
<link rel='next' title='IU y los trotskistas de Podemos (&#8220;Anticapitalistas&#8221;) barajan una candidatura al margen del carmenismo-errejonismo' href='https://insurgente.org/iu-y-los-trotskistas-de-podemos-anticapitalistas-barajan-una-candidatura-al-margen-del-carmenismo-errejonismo/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://insurgente.org/la-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza/" />
<link rel='shortlink' href='https://insurgente.org/?p=51288' />
<link rel="alternate" type="application/json+oembed" href="https://insurgente.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsurgente.org%2Fla-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insurgente.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsurgente.org%2Fla-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza%2F&#038;format=xml" />

<link rel="stylesheet" type="text/css" href="https://insurgente.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom.css"  />

				<script type='text/javascript' src='https://insurgente.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom-mini.js'></script>

				<script type='text/javascript'>
               // 26f2c0bd88ed1fe0be78a57439b97490
	 			vz.graphicsDir = 'https://insurgente.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/graphics/';

	    		vz.outlineType = 'rounded-white';

			</script>
<link rel="shortcut icon" href="https://insurgente.org/wp-content/themes/jarida/favicon.ico" title="Favicon" /><meta property="og:title" content="La triderecha sale en defensa de Israel tras las palabras del Director del documental &#8220;Gaza&#8221;"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="PP

El presidente del PP balear, Biel Company dijo que &quot;Es una vergüenza que se felicite a al..."/>
<meta property="og:url" content="https://insurgente.org/la-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza/"/>
<meta property="og:site_name" content="insurgente.org. Tu diario de izquierdas"/>
<meta property="og:image" content="https://insurgente.org/wp-content/uploads/2019/02/triderec.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://insurgente.org/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://insurgente.org/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://insurgente.org/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">




</style>

<meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="La triderecha sale en defensa de Israel tras las palabras del Director del documental &#8220;Gaza&#8221;" /><meta name="twitter:site" content="@insurgente_org" /><meta name="twitter:description" content="PP El presidente del PP balear, Biel Company dijo que &quot;Es una vergüenza que se felicite a alguien que en su discurso habla de &#039;apartheid israelí&#039; o &#039;terrorismo sionista&#039;. Israel es la única democracia de Oriente Medio. Lo de ayer fue antisemitismo enmascarado en antisionismo&quot;. VOX El líder de Vox en Balears, Jorge Campos, tampoco&hellip;" /><meta name="twitter:image" content="https://insurgente.org/wp-content/uploads/2019/02/triderec.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-51288 single-format-standard cookies-not-set do-etfw">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 ">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://insurgente.org/">
						<button class="search-button" type="submit" value="Buscar"></button>
						<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://insurgente.org/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/DiarioInsurgente" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/insurgente_org" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/Canalinsurgente" target="_blank"><i class="tieicon-youtube"></i></a>	</div>


								
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="insurgente.org. Tu diario de izquierdas" href="https://insurgente.org/">
					<img src="http://insurgente.org/wp-content/uploads/2016/08/logo-insurgente.png" alt="insurgente.org. Tu diario de izquierdas" /><strong>insurgente.org. Tu diario de izquierdas INSURGENTE</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1017" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://insurgente.org">Inicio</a></li>
<li id="menu-item-1018" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  menu-item-has-children"><a href="https://insurgente.org/category/estado-espanol/">ESTADO ESPAÑOL</a>
<ul class="sub-menu">
	<li id="menu-item-1021" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://insurgente.org/category/estado-espanol/politica/">POLÍTICA</a></li>
	<li id="menu-item-1019" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insurgente.org/category/agenda/">AGENDA</a></li>
	<li id="menu-item-1024" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insurgente.org/category/estado-espanol/tribunales/">TRIBUNALES</a></li>
	<li id="menu-item-1022" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insurgente.org/category/estado-espanol/republica/">REPÚBLICA</a></li>
	<li id="menu-item-1020" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insurgente.org/category/estado-espanol/naciones-sin-estado/">NACIONES-SIN-ESTADO</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-1062" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://insurgente.org/category/internacional/">INTERNACIONAL</a>
<ul class="sub-menu">
	<li id="menu-item-1063" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insurgente.org/category/internacional/africa/">AFRICA</a></li>
	<li id="menu-item-1064" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insurgente.org/category/internacional/america/">AMÉRICA</a></li>
	<li id="menu-item-1065" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insurgente.org/category/internacional/europa/">EUROPA</a></li>
	<li id="menu-item-1066" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insurgente.org/category/internacional/imperio/">IMPERIO</a></li>
	<li id="menu-item-1067" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insurgente.org/category/internacional/mundo/">MUNDO</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-1068" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://insurgente.org/category/mas-noticias/">MÁS NOTICIAS</a>
<ul class="sub-menu">
	<li id="menu-item-1069" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insurgente.org/category/mas-noticias/cibergencias/">CIBERGENCIAS</a></li>
	<li id="menu-item-1070" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insurgente.org/category/mas-noticias/consumo/">CONSUMO</a></li>
	<li id="menu-item-1071" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insurgente.org/category/mas-noticias/creencias/">CREENCIAS</a></li>
	<li id="menu-item-1072" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insurgente.org/category/mas-noticias/cultura/">CULTURA</a></li>
	<li id="menu-item-1073" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insurgente.org/category/mas-noticias/ecologia/">ECOLOGÍA</a></li>
	<li id="menu-item-1074" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insurgente.org/category/mas-noticias/economia/">ECONOMÍA</a></li>
	<li id="menu-item-1075" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insurgente.org/category/mas-noticias/falsimedia/">FALSIMEDIA</a></li>
	<li id="menu-item-1076" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insurgente.org/category/mas-noticias/genero/">GÉNERO</a></li>
	<li id="menu-item-1077" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insurgente.org/category/mas-noticias/humoris-causa/">HUMORIS CAUSA</a></li>
	<li id="menu-item-1078" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insurgente.org/category/mas-noticias/salud/">SALUD</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-27" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://insurgente.org/category/articulos/">ARTÍCULOS</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		
		
		
		
		<article id="the-post" class="post-listing post-51288 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
					<div class="single-post-thumb">
			 <img width="290" height="174" src="https://insurgente.org/wp-content/uploads/2019/02/triderec.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">La triderecha sale en defensa de Israel tras las palabras del Director del documental &#8220;Gaza&#8221;</span></h1>

						
<p class="post-meta">
	
	
		
	 <span class="tie-date">05/02/2019</span>	
</p>
<div class="clear"></div>
				<div class="entry">
					
					<p>PP</p>
<p>El presidente del PP balear, Biel Company dijo que &#8220;Es una vergüenza que se felicite a alguien que en su discurso habla de &#8216;apartheid israelí&#8217; o &#8216;terrorismo sionista&#8217;. Israel es la única democracia de Oriente Medio. Lo de ayer fue antisemitismo enmascarado en antisionismo&#8221;.</p>
<p>VOX</p>
<p>El líder de Vox en Balears, Jorge Campos, tampoco perdió la oportunidad. &#8220;El presidente del PP balear felicitando a un catalanista antisemita. Es el nuevo PP de Pablo Casado y el de siempre de Balears&#8221;, tuitéo Jorge Campos. También el diputado de Ciudadanos en el Congreso, Juan Carlos Girauta, disparó al popular: &#8220;El PP celebrando la propaganda antisemita. Ver para creer&#8221;.</p>
<p>C´s</p>
<p>El portavoz de Ciudadanos en el Congreso, Juan Carlos Girauta, ha lamentado las críticas que lanzaron contra Israel dos de los premiados en la gala de los Goya del pasado sábado, donde reclamaron que este país no participe en Eurovisión, y ha advertido de que alentar un boicot a este país es &#8220;antisemita&#8221;.</p>
<p>Girauta ha afirmado que &#8220;cuando se reivindica el BDS se está reivindicando algo de cariz antisemita&#8221;. El Movimiento Boicot, Desinversiones y Sanciones (BDS) se define como una campaña para presionar a Israel con el fin de que ponga fin a la ocupación de territorios palestinos, entre otras demandas.</p>
<p>El portavoz de la formación naranja ha indicado que en España este movimiento &#8220;se ha encontrado, una vez tras otra, con sentencias condenatorias en los tribunales&#8221;, por ejemplo cuando algún Ayuntamiento ha aprobado &#8220;una resolución BDS&#8221;.</p>
<p>&#8220;Por tanto, fue muy lamentable encontrarse con ese grito y con esa proclama en la gala de los Goya&#8221;, ha manifestado en referencia a Carles Bover Martínez y Julio Pérez del Campo, que recibieron el Goya al mejor cortometraje documental por &#8216;Gaza&#8217;.</p>
<p>En su intervención, Pérez del Campo dedicó el premio a &#8220;los que mantienen la lucha del pueblo palestino&#8221;, denunció el &#8220;terrorismo sionista&#8221; y pidió &#8220;no legitimar a países que vulneran sistemáticamente los derechos humanos&#8221;: &#8220;Israel en Eurovisión no, por favor&#8221;. En la edición de 2019, este festival de la canción se celebrará en Tel Aviv.</p>
<p>Por otro lado, Girauta ha asegurado que Israel es &#8220;el único país de la zona donde se respetan no solo los derechos LGTBI, sino que se respeta el conjunto de derechos y libertades de cualquier democracia homologada, que, por cierto, es la única en la zona&#8221;. Este mismo argumento es el que utilizó el también diputado de Cs en el Congreso Toni Cantó al reaccionar el sábado a lo ocurrido en la gala del cine español. &#8220;A mí se me escapa por qué mis compañeros de profesión aplauden un boicot al único país de la zona que respeta los derechos de las mujeres y la comunidad LGTBI&#8221;, comentó en Twitter.</p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Lee y Comparte. Ayuda a que la contrainformación llegue a más personas.</span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://insurgente.org/la-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza/"  target="_blank" ><img src="https://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://insurgente.org/la-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza/"  target=&quot;_blank&quot; ><img src="https://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://insurgente.org/la-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza/&amp;text=La%20triderecha%20sale%20en%20defensa%20de%20Israel%20tras%20las%20palabras%20del%20Director%20del%20documental%20%E2%80%9CGaza%E2%80%9D%20"  target=&quot;_blank&quot; ><img src="https://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://insurgente.org/la-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza/"  target=&quot;_blank&quot; ><img src="https://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=https://insurgente.org/la-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza/&amp;title=La triderecha sale en defensa de Israel tras las palabras del Director del documental &#8220;Gaza&#8221;"  target=&quot;_blank&quot; ><img src="https://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" style="width: 35px;" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /><div title="Reddit" class="ssbp-text">Reddit</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=La%20triderecha%20sale%20en%20defensa%20de%20Israel%20tras%20las%20palabras%20del%20Director%20del%20documental%20%26#8220;Gaza%26#8221;&#038;body=%20https://insurgente.org/la-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza/"><img src="https://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2019-02-05</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://insurgente.org/author/tuweb/" title="Entradas de insurgente org" rel="author">insurgente org</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://insurgente.org/la-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza/" data-text="La triderecha sale en defensa de Israel tras las palabras del Director del documental &#8220;Gaza&#8221;" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://insurgente.org/la-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://insurgente.org/la-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza/"></div>
		</li>
				<li><su:badge layout="2" location="https://insurgente.org/la-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://insurgente.org/la-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://insurgente.org/la-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza/&amp;media=https://insurgente.org/wp-content/uploads/2019/02/triderec.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		
		
		
		
				<div id="comments">

			<h3 id="comments-title">
			10 comentarios			</h3>

										<ol class="commentlist">	<li id="comment-38946">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://Google' rel='external nofollow' class='url'>Martinez</a></cite> 				<div class="comment-meta commentmetadata"><a href="https://insurgente.org/la-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza/#comment-38946">	05/02/2019 at 4:59 pm</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>El Sionismo cobarde siempre se esconde detras de Antisemitismo, para hacerse la victima, que todo el mundo sabe que Sionismo es el Partido fascista criminal y genocida del sufrido Pueblo Palestino, todo lo demas es ganas de confundir el bien con el mal que, estos fachas ultras se aprovechan de esa intencionada tergiversacion: Sionismo es criminal y genocida, Semitismo es igual al pueblo Judio. Salud y Republica.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-38958">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"></div>
			<div class="author-comment">
				<cite class="fn">Ulisex Joyce</cite> 				<div class="comment-meta commentmetadata"><a href="https://insurgente.org/la-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza/#comment-38958">	05/02/2019 at 7:27 pm</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Ver a Bolsonaro y sus ministrables con los trapos de Israel por estandartes explica mejor que nada el Mal uso que Israel hace del nazifascismo. El querer sacar que Israel defiende los derechos LGTBI es una estrategia para liar y confundir.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-38962">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"></div>
			<div class="author-comment">
				<cite class="fn">Generala Ramona</cite> 				<div class="comment-meta commentmetadata"><a href="https://insurgente.org/la-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza/#comment-38962">	05/02/2019 at 7:47 pm</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Oir al trifachito es como oir a borrell hablando de los 4 indios&#8230;. cuanto mas hablan, mas se nota su ignorancia supina, por eso su mantra es; beeeenezuela, eta y ejpaña ejpaña ejpaña&#8230;.y por supuesto defender a golpistas y asesinos&#8230;. no les da para mas&#8230;</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-38969">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"></div>
			<div class="author-comment">
				<cite class="fn">LA MALINCHE .-EN ÉPOCAS OBSCURANTISTAS</cite> 				<div class="comment-meta commentmetadata"><a href="https://insurgente.org/la-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza/#comment-38969">	05/02/2019 at 8:28 pm</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>&#8212;&#8212;&#8212;&#8211;!!!!   ESCANDALO   EN LA   ESPAÑA  TURNISTA  &#8230;MONARCO-BANANERA .-!!!!!!!!!!!</p>
<p>TANTO  LA  EXTREMA  DERECHA  COMO LA  DERECHA   podrían conseguir  hasta un 95%  </p>
<p>                         de los  votos   ,  pero  eso  sí   SE   NECESITAN  MÁS  ARMAS  Y MUNICIONES !!!!!!!!!!!.-</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-38975">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"></div>
			<div class="author-comment">
				<cite class="fn">LA MALINCHE .-EN ÉPOCAS OBSCURANTISTAS</cite> 				<div class="comment-meta commentmetadata"><a href="https://insurgente.org/la-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza/#comment-38975">	05/02/2019 at 8:55 pm</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>&#8212;-OTRO   ESCANDALO   EN LA   ESPAÑA   MONARCO-BANANERA -COLONY .-</p>
<p>LA  DIVISIÓN    entre  FALANGISTAS SE  ACENTÚA  &#8230;&#8230;&#8230;&#8230;&#8230;&#8230;..:</p>
<p>UNOS  SON PARTIDARIOS  DE   JOSÉ  Y   OTROS  DE   ANTONIO ,</p>
<p>algunos   quieren  seguir   haciendo  el   PRIMO &#8230;&#8230;&#8230;&#8230;Y  LOS RESTANTES CONTINUAR  CON </p>
<p>RIVERA  (  DEL  SOL )  &#8230;&#8230;&#8230;&#8230;.CLARO .-</p>
<p>NOTA .  SE RECOMIENDA  IR CAMBIANDO LOS NOMBRES, POR LOS  ACTUALES :  PP.VOX .CIUDADANOS .</p>
<p>        VEREIS  &#8230;&#8230;.COMO  TODO   CUADRA !!!!!!!!!!!!!!.-</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-38992">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://insurgente.org' rel='external nofollow' class='url'>ricardo ruyz ruyz</a></cite> 				<div class="comment-meta commentmetadata"><a href="https://insurgente.org/la-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza/#comment-38992">	05/02/2019 at 11:45 pm</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>HOLA A LA DERECHA SIONISTA.-CAMUFLADA DE VICTINMA 1940-45.- COSA CIERTA,LO FUE,ESTA APROVECHANDO EL HOLOCAUSTO PARA COMETER UN GENOCIDIO DE ARABAS-PALESTINOS,COSA que nada tiene ver con el sufrimiento de sus abuelos,los cuales se revolverian en latumba de ver a sus bisnietos haciendo nazismo sionista.pensamiento,¿no esta la izquierda muy calma y prudente en exceso ante lode GAZA LO DEJO AHI.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-38998">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"></div>
			<div class="author-comment">
				<cite class="fn">Herman</cite> 				<div class="comment-meta commentmetadata"><a href="https://insurgente.org/la-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza/#comment-38998">	06/02/2019 at 12:50 am</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Todos estos partidos incluyendo al de pedro no son más que una agencia de pagados por un Estado de terror  que masacra y expolia al pueblo Palestino, al que nadie entrega armamento para su autodefensa.  Espero que esta situación acabe pronto; ahora se habla mucho  de Maduro pero falsimedia no habla de los crímenes contra Gaza. Tenéis las manos manchadas de sangre y aunque tengáis el apoyo del imperio usa no vais a ser eternos tarde o temprano vendrá otro Vespasiano</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-39023">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"></div>
			<div class="author-comment">
				<cite class="fn">anonino</cite> 				<div class="comment-meta commentmetadata"><a href="https://insurgente.org/la-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza/#comment-39023">	06/02/2019 at 11:03 am</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Creo que tod@s ya sabemos lo que es el sionismo . Que se puede esperar de la santa Trinidad , que creen que Tramp es un gran democrata y arman màs revuelo por la detenciòn y puesta en libertad de unos periodistas en Venezuela , que por el secuestro y asesinato de otro periodista , por el regimen Saudì . Pienso que estos dos mamarrachos de Casado y Rivera , no  tienen vergüenza . Son socios de un partido politico como VOX  , que son el santo patron del franquismo , de violadores y de machistas maltratadores . Mi comentario no es una rabieta hacia este partido fascista  . Ha dado la casualidad . que desde la sentencia de la manada y otras igual de escandalosas y la entrada triunfal de VOX en la politica española con su polemica aboliciòn de la ley contra la violencia de genero , aùn les ha dado màs alas a violadores y maltratadores machistas . Yo  llamaria a VOX , los RED BULL de depredadores sexules y maltratadores machistas , porque les da màs alas y energia para continuar con sus fechorias .<br />
 Pienso que Toni Cantò , no esta disgustado que C`s sea socio de VOX , porque coinciden con un tuit escandaloso que èl escribiò hace años atras , dismintiendo la violencia machista . Tambièn T. Cantò , era sospechoso de maltratos , no se si fisicos o psicologicos , a una antigua compañera sentimental . Esto ùltimo , puede ser una especulaciòn , o no ? .  Con este tema se especulò mucho en su dia , cuàndo èl era un actor famosillo . Cuàndo el rio suena es porque agua lleva .</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-39030">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"></div>
			<div class="author-comment">
				<cite class="fn">YASIR ARAFAT -EX PRESIDENTE PALESTINO -REVOLUCIONARIO E INSURGENTE</cite> 				<div class="comment-meta commentmetadata"><a href="https://insurgente.org/la-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza/#comment-39030">	06/02/2019 at 1:39 pm</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>&#8212;NO   AL  LOS  LOOBYS   SIONISTAS !!!!!!!!</p>
<p> &#8212;&#8212;&#8212;&#8211;LIBERACIÓN PARA  EL PUEBLO  PALESTINO !!!!!!!!!!!</p>
<p>&#8212;&#8212;&#8212;&#8212;-QUE LE   DEVUELVAN   SUS  TIERRAS  OCUPADAS  ILEGALMENTE !!!!!</p>
<p>&#8212;&#8211;BOICOT  EMPRESAS  Y PRODUCTOS  ISRAELIES  (PATATAS EN MERCADONA ) !!!!!</p>
<p>&#8212;&#8212;-BOICOT  A  FESTIVAL  DE  EUROVISION   EN TEL  AVID  ,ISRAEL !!!!!!!!!!!!!</p>
<p>&#8212;&#8211;SOLIDARIDAD  CON LOS MILES    DE PRESOS  PALESTINOS .EN ESPECIAL  LOS NIÑOS !!!!!!!!</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-39037">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"></div>
			<div class="author-comment">
				<cite class="fn">LA MALINCHE .-EN ÉPOCAS OBSCURANTISTAS</cite> 				<div class="comment-meta commentmetadata"><a href="https://insurgente.org/la-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza/#comment-39037">	06/02/2019 at 2:28 pm</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>&#8212;&#8212;&#8212;VERDADERAMENTE      ESCANDALOSO  !!!!!!!!!!   SÓLO  PASA  EN  SPAIN  COLONY .-</p>
<p>LA   POLICÍA   ESPAÑOLA  &#8230;&#8230;CONSIGUE  LA  PRIMERA  PISTA  SOBRE EL  CASO   PARTIDO POPULAR &#8230;.</p>
<p>                                  &#8230;&#8230;&#8230;&#8230;&#8230;SON   UNOS   LADRONES !!!!!!!!!!!!!!!!!!!!.-</p>
<p>NOTA :  hay  que tener muy en cuenta que la policía  no es  tonta &#8230;.cuando  ve &#8230;por  ejemplo una </p>
<p>               colilla  &#8230;&#8230;.dicen   :   aquí  han   fumao !!!!!!!!!!!.-</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
			    
							


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-triderecha-sale-en-defensa-de-israel-tras-las-palabras-del-director-del-documental-gaza/#respond" style="display:none;">Eliminar comentario</a></small></h3>			<form action="https://insurgente.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='51288' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Opinión y más&#8230;		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://insurgente.org/hugo-gomez-el-imperialismo-fascista-occidental-clava-sus-garras-en-venezuela/" title="Enlace permanente a HUGO GÓMEZ. El imperialismo fascista occidental clava sus garras en Venezuela" rel="bookmark"><img width="70" height="70" src="https://insurgente.org/wp-content/uploads/2018/11/hugogomez-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insurgente.org/wp-content/uploads/2018/11/hugogomez-70x70.jpg 70w, https://insurgente.org/wp-content/uploads/2018/11/hugogomez-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://insurgente.org/hugo-gomez-el-imperialismo-fascista-occidental-clava-sus-garras-en-venezuela/">HUGO GÓMEZ. El imperialismo fascista occidental clava sus garras en Venezuela</a></h3>
	 <span class="date"><span class="tie-date">05/02/2019</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://insurgente.org/raul-antonio-capote-venezuela-ha-cometido-el-delito-de-la-insumision-al-imperio/" title="Enlace permanente a RAÚL ANTONIO CAPOTE. Venezuela ha cometido el “delito” de la insumisión al imperio" rel="bookmark"><img width="70" height="70" src="https://insurgente.org/wp-content/uploads/2019/02/Raúl-Antonio-Capote-620x330-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insurgente.org/wp-content/uploads/2019/02/Raúl-Antonio-Capote-620x330-70x70.jpg 70w, https://insurgente.org/wp-content/uploads/2019/02/Raúl-Antonio-Capote-620x330-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://insurgente.org/raul-antonio-capote-venezuela-ha-cometido-el-delito-de-la-insumision-al-imperio/">RAÚL ANTONIO CAPOTE. Venezuela ha cometido el “delito” de la insumisión al imperio</a></h3>
	 <span class="date"><span class="tie-date">05/02/2019</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://insurgente.org/por-estos-paladines-de-la-democracia-y-los-ddhh-hemos-estado-y-estamos-gobernados/" title="Enlace permanente a EDITORIAL. Por estos “paladines” de la democracia y los DDHH hemos estado y estamos gobernados" rel="bookmark"><img width="70" height="70" src="https://insurgente.org/wp-content/uploads/2019/02/Hiru-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insurgente.org/wp-content/uploads/2019/02/Hiru-70x70.jpg 70w, https://insurgente.org/wp-content/uploads/2019/02/Hiru-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://insurgente.org/por-estos-paladines-de-la-democracia-y-los-ddhh-hemos-estado-y-estamos-gobernados/">EDITORIAL. Por estos “paladines” de la democracia y los DDHH hemos estado y estamos gobernados</a></h3>
	 <span class="date"><span class="tie-date">05/02/2019</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://insurgente.org/subasta-de-medicamentos/" title="Enlace permanente a Subasta de medicamentos" rel="bookmark"><img width="70" height="70" src="https://insurgente.org/wp-content/uploads/2019/02/subasttast-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insurgente.org/wp-content/uploads/2019/02/subasttast-70x70.jpg 70w, https://insurgente.org/wp-content/uploads/2019/02/subasttast-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://insurgente.org/subasta-de-medicamentos/">Subasta de medicamentos</a></h3>
	 <span class="date"><span class="tie-date">04/02/2019</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://insurgente.org/dario-herchhoren-la-soga-no-negocia-con-el-cuello/" title="Enlace permanente a DARIO HERCHHOREN. La soga no negocia con el cuello" rel="bookmark"><img width="70" height="70" src="https://insurgente.org/wp-content/uploads/2019/02/2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insurgente.org/wp-content/uploads/2019/02/2-70x70.jpg 70w, https://insurgente.org/wp-content/uploads/2019/02/2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://insurgente.org/dario-herchhoren-la-soga-no-negocia-con-el-cuello/">DARIO HERCHHOREN. La soga no negocia con el cuello</a></h3>
	 <span class="date"><span class="tie-date">04/02/2019</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://insurgente.org/elias-jagua-milano-en-defensa-de-hugo-chavez/" title="Enlace permanente a ELÍAS JAGUA MILANO. En defensa de Hugo Chávez" rel="bookmark"><img width="70" height="70" src="https://insurgente.org/wp-content/uploads/2019/02/Elías-jaua_-620x330-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://insurgente.org/wp-content/uploads/2019/02/Elías-jaua_-620x330-70x70.jpg 70w, https://insurgente.org/wp-content/uploads/2019/02/Elías-jaua_-620x330-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://insurgente.org/elias-jagua-milano-en-defensa-de-hugo-chavez/">ELÍAS JAGUA MILANO. En defensa de Hugo Chávez</a></h3>
	 <span class="date"><span class="tie-date">03/02/2019</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-4" class="text-html-box" style="text-align:center;">
			<a href="http://elotrokiosko.net" target="_blank"><img src="http://insurgente.org/wp-content/uploads/2016/08/boton-el-otro-kiosko.jpg"></a>			</div>
		</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4>Estamos en Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/DiarioInsurgente&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="youtube-widget-4" class="widget youtube-widget"><div class="widget-top"><h4>Suscríbete a nuestro canal		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="https://www.youtube.com/subscribe_widget?p=Canalinsurgente" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center><img src="http://insurgente.org/wp-content/uploads/2017/06/TELEGRAM.jpg"></center></div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-1c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
						</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
<div id="fb-root"></div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://insurgente.org/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "bcd0487b51", post_id : 51288 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://insurgente.org/wp-content/plugins/simple-share-buttons-adder/css/ssba.css' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								
@font-face {
				font-family: 'ssbp';
				src:url('https://insurgente.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://insurgente.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://insurgente.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://insurgente.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://insurgente.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://insurgente.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.js'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Ir a...","ajaxurl":"https:\/\/insurgente.org\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://insurgente.org/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://insurgente.org/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='https://insurgente.org/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insurgente.org/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://insurgente.org/wp-includes/js/wp-embed.min.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Estoy de acuerdo</a>
				</div>
				
			</div></body>
</html>
