<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://insurgente.org/xmlrpc.php" />
    <title>El gobierno progre y el aparato mediático hacen silencio: Otros tres meses de secuestro para Pablo González &#8211; insurgente.org . Tu diario de izquierdas</title>
<meta property="og:type" content="article">
<meta property="og:title" content="El gobierno progre y el aparato mediático hacen silencio: Otros tres meses de secuestro para Pablo González">
<meta property="og:site_name" content="insurgente.org . Tu diario de izquierdas">
<meta property="og:description" content="Es un país de la UE, aliado del español por tanto y no puede hacerse nada que irrita a la">
<meta property="og:url" content="https://insurgente.org/el-gobierno-progre-y-el-aparato-mediatico-hacen-silencio-otros-tres-meses-de-secuestro-para-pablo-gonzalez/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://insurgente.org/wp-content/uploads/2022/03/pablogon-e1647948105638.jpg">
<meta property="og:image:height" content="338">
<meta property="og:image:width" content="600">
<meta property="article:published_time" content="2022-11-25T09:33:30+00:00">
<meta property="article:modified_time" content="2022-11-25T09:33:30+00:00">
<meta property="article:author" content="http://insurgente.org">
<meta property="article:section" content="TRIBUNALES">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El gobierno progre y el aparato mediático hacen silencio: Otros tres meses de secuestro para Pablo González">
<meta name="twitter:description" content="Es un país de la UE, aliado del español por tanto y no puede hacerse nada que irrita a la">
<meta name="twitter:url" content="https://insurgente.org/el-gobierno-progre-y-el-aparato-mediatico-hacen-silencio-otros-tres-meses-de-secuestro-para-pablo-gonzalez/">
<meta name="twitter:site" content="http://insurgente.org">
<meta name="twitter:image:src" content="https://insurgente.org/wp-content/uploads/2022/03/pablogon-e1647948105638.jpg">
<meta name="twitter:image:width" content="600">
<meta name="twitter:image:height" content="338">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="insurgente.org . Tu diario de izquierdas &raquo; Feed" href="https://insurgente.org/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/insurgente.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.12"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.12/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://insurgente.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://insurgente.org/wp-content/plugins/newsletter/style.css?ver=7.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700&#038;display=swap&#038;ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.4.12/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.4.12/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://insurgente.org/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://insurgente.org/wp-content/themes/jnews/style.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://insurgente.org/wp-content/themes/jnews/assets/css/darkmode.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://insurgente.org/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.3/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://insurgente.org/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://insurgente.org/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://insurgente.org/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=6.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.12/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.12/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://insurgente.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insurgente.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insurgente.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.12" />
<link rel="canonical" href="https://insurgente.org/el-gobierno-progre-y-el-aparato-mediatico-hacen-silencio-otros-tres-meses-de-secuestro-para-pablo-gonzalez/" />
<link rel='shortlink' href='https://insurgente.org/?p=139584' />
<link rel="alternate" type="application/json+oembed" href="https://insurgente.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsurgente.org%2Fel-gobierno-progre-y-el-aparato-mediatico-hacen-silencio-otros-tres-meses-de-secuestro-para-pablo-gonzalez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insurgente.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsurgente.org%2Fel-gobierno-progre-y-el-aparato-mediatico-hacen-silencio-otros-tres-meses-de-secuestro-para-pablo-gonzalez%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El gobierno progre y el aparato mediático hacen silencio: Otros tres meses de secuestro para Pablo González" />
<meta property="og:url" content="https://insurgente.org/el-gobierno-progre-y-el-aparato-mediatico-hacen-silencio-otros-tres-meses-de-secuestro-para-pablo-gonzalez/" />
<meta property="og:description" content="Es un país de la UE, aliado del español por tanto y no puede hacerse nada que irrita a la banda de Ursula/Borrell. Se temía que ocurriese y ocurrió: la justicia polaca ha prorrogado 3 meses más la …" />
<meta property="article:published_time" content="2022-11-25T09:33:30+00:00" />
<meta property="article:modified_time" content="2022-11-25T09:33:30+00:00" />
<meta property="og:site_name" content="insurgente.org . Tu diario de izquierdas" />
<meta property="og:image" content="https://insurgente.org/wp-content/uploads/2022/03/pablogon-e1647948105638.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@insurgente_org" />
<meta name="twitter:site" content="@insurgente_org" />
<meta name="twitter:text:title" content="El gobierno progre y el aparato mediático hacen silencio: Otros tres meses de secuestro para Pablo González" />
<meta name="twitter:image" content="https://insurgente.org/wp-content/uploads/2022/03/pablogon-e1647948105638.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/insurgente.org\/#organization","url":"https:\/\/insurgente.org\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","#","#"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/insurgente.org\/#website","url":"https:\/\/insurgente.org\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/insurgente.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-139584 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_top_date">
    sábado, 26 noviembre  2022</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="mailto:redaccion@insurgente.org""><h2>redaccion@insurgente.org</h2></a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://insurgente.org/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://insurgente.org/wp-content/uploads/2020/10/logo.png" srcset="https://insurgente.org/wp-content/uploads/2020/10/logo.png 1x, https://insurgente.org/wp-content/uploads/2020/10/logo.png 2x" alt="insurgente.org . Tu diario de izquierdas"data-light-src="https://insurgente.org/wp-content/uploads/2020/10/logo.png" data-light-srcset="https://insurgente.org/wp-content/uploads/2020/10/logo.png 1x, https://insurgente.org/wp-content/uploads/2020/10/logo.png 2x" data-dark-src="https://insurgente.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://insurgente.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://insurgente.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-93300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93300 bgnav" data-item-row="default" ><a href="https://insurgente.org/">INICIO</a></li>
<li id="menu-item-93301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-93301 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/">ESTADO ESPAÑOL</a>
<ul class="sub-menu">
	<li id="menu-item-93302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93302 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/naciones-sin-estado/">NACIONES-SIN-ESTADO</a></li>
	<li id="menu-item-93303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93303 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/politica/">POLÍTICA</a></li>
	<li id="menu-item-93304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93304 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/republica/">REPÚBLICA</a></li>
	<li id="menu-item-93305" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93305 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/tribunales/">TRIBUNALES</a></li>
</ul>
</li>
<li id="menu-item-93306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93306 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/">INTERNACIONAL</a>
<ul class="sub-menu">
	<li id="menu-item-93307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93307 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/africa/">AFRICA</a></li>
	<li id="menu-item-93308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93308 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/america/">AMÉRICA</a></li>
	<li id="menu-item-93309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93309 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/europa/">EUROPA</a></li>
	<li id="menu-item-93310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93310 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/imperio/">IMPERIO</a></li>
	<li id="menu-item-93311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93311 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/mundo/">MUNDO</a></li>
</ul>
</li>
<li id="menu-item-93312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93312 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/">INSURGENCIAS</a>
<ul class="sub-menu">
	<li id="menu-item-93313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93313 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/cibergencias/">CIBERGENCIAS</a></li>
	<li id="menu-item-93314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93314 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/consumo/">CONSUMO</a></li>
	<li id="menu-item-93315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93315 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/creencias/">CREENCIAS</a></li>
	<li id="menu-item-93316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93316 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/cultura/">CULTURA</a></li>
	<li id="menu-item-93317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93317 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/ecologia/">ECOLOGÍA</a></li>
	<li id="menu-item-93318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93318 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/economia/">ECONOMÍA</a></li>
	<li id="menu-item-93319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93319 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/falsimedia/">FALSIMEDIA</a></li>
	<li id="menu-item-93320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93320 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/genero/">GÉNERO</a></li>
	<li id="menu-item-93321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93321 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/humoris-causa/">HUMORIS CAUSA</a></li>
	<li id="menu-item-93322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93322 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/salud/">SALUD</a></li>
</ul>
</li>
<li id="menu-item-93323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93323 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/articulos/">ARTÍCULOS</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93300 bgnav" data-item-row="default" ><a href="https://insurgente.org/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-93301 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/">ESTADO ESPAÑOL</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93302 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/naciones-sin-estado/">NACIONES-SIN-ESTADO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93303 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/politica/">POLÍTICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93304 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/republica/">REPÚBLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93305 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/tribunales/">TRIBUNALES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93306 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/">INTERNACIONAL</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93307 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/africa/">AFRICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93308 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/america/">AMÉRICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93309 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/europa/">EUROPA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93310 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/imperio/">IMPERIO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93311 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/mundo/">MUNDO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93312 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/">INSURGENCIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93313 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/cibergencias/">CIBERGENCIAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93314 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/consumo/">CONSUMO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93315 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/creencias/">CREENCIAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93316 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/cultura/">CULTURA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93317 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/ecologia/">ECOLOGÍA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93318 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/economia/">ECONOMÍA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93319 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/falsimedia/">FALSIMEDIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93320 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/genero/">GÉNERO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93321 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/humoris-causa/">HUMORIS CAUSA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93322 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/salud/">SALUD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93323 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/articulos/">ARTÍCULOS</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://insurgente.org/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://insurgente.org/">
		        <img class='jeg_logo_img' src="https://insurgente.org/wp-content/uploads/2020/09/grande.jpg" srcset="https://insurgente.org/wp-content/uploads/2020/09/grande.jpg 1x, https://insurgente.org/wp-content/uploads/2020/09/grande.jpg 2x" alt="insurgente.org . Tu diario de izquierdas"data-light-src="https://insurgente.org/wp-content/uploads/2020/09/grande.jpg" data-light-srcset="https://insurgente.org/wp-content/uploads/2020/09/grande.jpg 1x, https://insurgente.org/wp-content/uploads/2020/09/grande.jpg 2x" data-dark-src="https://insurgente.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://insurgente.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://insurgente.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://insurgente.org/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '><a href=''  class='adlink ads_image '>
                                    <img src='https://insurgente.org/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='http://insurgente.org/wp-content/uploads/2020/09/ad_728x90.png' alt='' data-pin-no-hover="true">
                                </a></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="https://insurgente.org">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://insurgente.org/category/estado-espanol/">ESTADO ESPAÑOL</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://insurgente.org/category/estado-espanol/tribunales/">TRIBUNALES</a>
            </span></div>            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">El gobierno progre y el aparato mediático hacen silencio: Otros tres meses de secuestro para Pablo González</h1>

                                    <h2 class="jeg_post_subtitle">Polonia, un país de la UE.</h2>
                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

	
			<div class="jeg_meta_date">
			<a href="https://insurgente.org/el-gobierno-progre-y-el-aparato-mediatico-hacen-silencio-otros-tres-meses-de-secuestro-para-pablo-gonzalez/">25 noviembre 2022</a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text">in</span>
				<a href="https://insurgente.org/category/estado-espanol/tribunales/" rel="category tag">TRIBUNALES</a>			</span>
		</div>
	
	
	<div class="meta_right">
					</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="https://insurgente.org/wp-content/uploads/2022/03/pablogon-e1647948105638.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://insurgente.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="El periodista Pablo González continúa preso pero para RTVE no existe" data-src="https://insurgente.org/wp-content/uploads/2022/03/pablogon-750x375.jpg" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Finsurgente.org%2Fel-gobierno-progre-y-el-aparato-mediatico-hacen-silencio-otros-tres-meses-de-secuestro-para-pablo-gonzalez%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=El+gobierno+progre+y+el+aparato+medi%C3%A1tico+hacen+silencio%3A+Otros+tres+meses+de+secuestro+para+Pablo+Gonz%C3%A1lez&url=https%3A%2F%2Finsurgente.org%2Fel-gobierno-progre-y-el-aparato-mediatico-hacen-silencio-otros-tres-meses-de-secuestro-para-pablo-gonzalez%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Finsurgente.org%2Fel-gobierno-progre-y-el-aparato-mediatico-hacen-silencio-otros-tres-meses-de-secuestro-para-pablo-gonzalez%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Finsurgente.org%2Fel-gobierno-progre-y-el-aparato-mediatico-hacen-silencio-otros-tres-meses-de-secuestro-para-pablo-gonzalez%2F&title=El+gobierno+progre+y+el+aparato+medi%C3%A1tico+hacen+silencio%3A+Otros+tres+meses+de+secuestro+para+Pablo+Gonz%C3%A1lez" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Finsurgente.org%2Fel-gobierno-progre-y-el-aparato-mediatico-hacen-silencio-otros-tres-meses-de-secuestro-para-pablo-gonzalez%2F&media=https://insurgente.org/wp-content/uploads/2022/03/pablogon-e1647948105638.jpg&description=El+gobierno+progre+y+el+aparato+medi%C3%A1tico+hacen+silencio%3A+Otros+tres+meses+de+secuestro+para+Pablo+Gonz%C3%A1lez" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p>Es un país de la UE, aliado del español por tanto y no puede hacerse nada que irrita a la banda de Ursula/Borrell. Se temía que ocurriese y ocurrió: la justicia polaca ha prorrogado 3 meses más la prisión preventiva de Pablo González. Por lo que todo sigue igual hasta el 28 de febrero, fecha en la que se cumplirá UN AÑO en prisión. Un preso político en las mazmorras de la U.E.</p>
<p>Desde las RR.SS se dice que la visita de Oihana, que daba una cierta esperanza, resulta insuficiente. Pablo sigue aislado en una pequeña celda 23 horas al día, sin ventanas, sin pruebas en su contra y con el silencio del Gobierno español, que no defiende sus derechos</p>
                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href=''  class='adlink ads_image '>
                                    <img src='https://insurgente.org/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='http://insurgente.org/wp-content/uploads/2020/09/ad_728x90.png' alt='' data-pin-no-hover="true">
                                </a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><p style="text-align: center; font-size: 20px;"><strong>Tu colaboración <br>para poder seguir informando<br>
ES76 0081 7414 8100 0102 0806</strong></p></div></div><div class="widget  jeg_pb_boxed widget_newsletterwidget" id="newsletterwidget-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_6381b28e39779"><h3 class="jeg_block_title"><span>Suscríbete a nuestro Newsletter</span></h3></div><div class="tnp tnp-widget"><form method="post" action="https://insurgente.org/?na=s">

<input type='hidden' name='nl[]' value='1'>
<input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-1">Nombre o nombre completo</label>
<input class="tnp-name" type="text" name="nn" id="tnp-1" value=""></div>
<div class="tnp-field tnp-field-email"><label for="tnp-2">Email</label>
<input class="tnp-email" type="email" name="ne" id="tnp-2" value="" required></div>
<div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Si continúas, aceptas la política de privacidad</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribirse" >
</div>
</form>
</div></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-139584 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                <div class="row vc_row wpb_row vc_row-fluid jnews_6381b28e3aef7 footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><h2 style="color: #1e73be;text-align: left;font-family:Roboto Condensed;font-weight:700;font-style:normal" class="vc_custom_heading" >TWITTER</h2>        <div class="jeg_twitter_widget">
            <a class="twitter-timeline" height="500" href="https://twitter.com/@insurgente_org" data-screen-name="@insurgente_org" data-show-replies="false" data-theme="light" data-link-color="#1da1f2" data-tweet-limit="" data-chrome=""></a>
        </div>
        </div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><h2 style="color: #1e73be;text-align: left;font-family:Roboto Condensed;font-weight:700;font-style:normal" class="vc_custom_heading" >FACEBOOK</h2>        <div class="jeg_facebook_widget">
            <div class="fb-page" data-href="https://facebook.com/diarioinsurgente" data-small-header="" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-height="500" data-id="981898202244462">
            </div>
        </div>
        </div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><h2 style="color: #1e73be;text-align: left;font-family:Roboto Condensed;font-weight:700;font-style:normal" class="vc_custom_heading" >TELEGRAM</h2>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="170" src="https://insurgente.org/wp-content/uploads/2020/10/telegram.jpg" class="vc_single_image-img attachment-full" alt="" /></div>
		</figure>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_3 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_sky" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><h2 style="color: #1e73be;text-align: left;font-family:Roboto Condensed;font-weight:700;font-style:normal" class="vc_custom_heading" >YOUTUBE</h2><div  class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<div class="widget  jeg_pb_boxed SMYouTubesubscribe_Widget" id="smyoutubesubscribe_widget-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_6381b28e3dbd1"><h3 class="jeg_block_title"><span>SUSCRÍBETE A NUESTRO CANAL</span></h3></div>		<style type="text/css">
			.dark_theme{
				padding: 8px; 
				background: rgb(85, 85, 85);
			}
		</style>
		<div class="ytsubscribe_container default_theme">
			<script src="https://apis.google.com/js/platform.js"></script>
			<div class="g-ytsubscribe" data-channelid="UCHPQMSpx-Xq6g0zLd1BbS_g" data-layout="full" data-theme="default" data-count="default"></div>
		</div>
		</div>
		</div>
	</div>
</div></div></div></div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://insurgente.org/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93300"><a href="https://insurgente.org/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-93301"><a href="https://insurgente.org/category/estado-espanol/">ESTADO ESPAÑOL</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93302"><a href="https://insurgente.org/category/estado-espanol/naciones-sin-estado/">NACIONES-SIN-ESTADO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93303"><a href="https://insurgente.org/category/estado-espanol/politica/">POLÍTICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93304"><a href="https://insurgente.org/category/estado-espanol/republica/">REPÚBLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93305"><a href="https://insurgente.org/category/estado-espanol/tribunales/">TRIBUNALES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93306"><a href="https://insurgente.org/category/internacional/">INTERNACIONAL</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93307"><a href="https://insurgente.org/category/internacional/africa/">AFRICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93308"><a href="https://insurgente.org/category/internacional/america/">AMÉRICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93309"><a href="https://insurgente.org/category/internacional/europa/">EUROPA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93310"><a href="https://insurgente.org/category/internacional/imperio/">IMPERIO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93311"><a href="https://insurgente.org/category/internacional/mundo/">MUNDO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93312"><a href="https://insurgente.org/category/mas-noticias/">INSURGENCIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93313"><a href="https://insurgente.org/category/mas-noticias/cibergencias/">CIBERGENCIAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93314"><a href="https://insurgente.org/category/mas-noticias/consumo/">CONSUMO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93315"><a href="https://insurgente.org/category/mas-noticias/creencias/">CREENCIAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93316"><a href="https://insurgente.org/category/mas-noticias/cultura/">CULTURA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93317"><a href="https://insurgente.org/category/mas-noticias/ecologia/">ECOLOGÍA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93318"><a href="https://insurgente.org/category/mas-noticias/economia/">ECONOMÍA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93319"><a href="https://insurgente.org/category/mas-noticias/falsimedia/">FALSIMEDIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93320"><a href="https://insurgente.org/category/mas-noticias/genero/">GÉNERO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93321"><a href="https://insurgente.org/category/mas-noticias/humoris-causa/">HUMORIS CAUSA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93322"><a href="https://insurgente.org/category/mas-noticias/salud/">SALUD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93323"><a href="https://insurgente.org/category/articulos/">ARTÍCULOS</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget square">
    <a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>DIARIO DIGITAL INSURGENTE</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Finsurgente.org%2Fel-gobierno-progre-y-el-aparato-mediatico-hacen-silencio-otros-tres-meses-de-secuestro-para-pablo-gonzalez%2F" data-image-url="" data-title="El+gobierno+progre+y+el+aparato+medi%C3%A1tico+hacen+silencio%3A+Otros+tres+meses+de+secuestro+para+Pablo+Gonz%C3%A1lez" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Finsurgente.org%2Fel-gobierno-progre-y-el-aparato-mediatico-hacen-silencio-otros-tres-meses-de-secuestro-para-pablo-gonzalez%2F" data-image-url="" data-title="El+gobierno+progre+y+el+aparato+medi%C3%A1tico+hacen+silencio%3A+Otros+tres+meses+de+secuestro+para+Pablo+Gonz%C3%A1lez" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><link rel='stylesheet' id='vc_google_fonts_roboto_condensed300300italicregularitalic700700italic-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic&#038;ver=6.2.0' type='text/css' media='all' />
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.12/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.12/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.12/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.12/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.12/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"139584","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"insurgente.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insurgente.org/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=6.5.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://insurgente.org/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=6.5.4'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://insurgente.org/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://insurgente.org/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=6.0.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.12/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://insurgente.org/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/insurgente.org\/el-gobierno-progre-y-el-aparato-mediatico-hacen-silencio-otros-tres-meses-de-secuestro-para-pablo-gonzalez\/"},"dateCreated":"2022-11-25 10:33:30","datePublished":"2022-11-25 10:33:30","dateModified":"2022-11-25 09:33:30","url":"https:\/\/insurgente.org\/el-gobierno-progre-y-el-aparato-mediatico-hacen-silencio-otros-tres-meses-de-secuestro-para-pablo-gonzalez\/","headline":"El gobierno progre y el aparato medi\u00e1tico hacen silencio: Otros tres meses de secuestro para Pablo Gonz\u00e1lez","name":"El gobierno progre y el aparato medi\u00e1tico hacen silencio: Otros tres meses de secuestro para Pablo Gonz\u00e1lez","articleBody":"Es un pa\u00eds de la UE, aliado del espa\u00f1ol por tanto y no puede hacerse nada que irrita a la banda de Ursula\/Borrell. Se tem\u00eda que ocurriese y ocurri\u00f3: la justicia polaca ha prorrogado 3 meses m\u00e1s la prisi\u00f3n preventiva de Pablo Gonz\u00e1lez. Por lo que todo sigue igual hasta el 28 de febrero, fecha en la que se cumplir\u00e1 UN A\u00d1O en prisi\u00f3n. Un preso pol\u00edtico en las mazmorras de la U.E.\r\n\r\nDesde las RR.SS se dice que la visita de Oihana, que daba una cierta esperanza, resulta insuficiente. Pablo sigue aislado en una peque\u00f1a celda 23 horas al d\u00eda, sin ventanas, sin pruebas en su contra y con el silencio del Gobierno espa\u00f1ol, que no defiende sus derechos","author":{"@type":"Person","name":"Tuweb","url":"https:\/\/insurgente.org\/author\/tuweb\/","sameAs":["http:\/\/insurgente.org"]},"articleSection":["TRIBUNALES"],"image":{"@type":"ImageObject","url":"https:\/\/insurgente.org\/wp-content\/uploads\/2022\/03\/pablogon-e1647948105638.jpg","width":600,"height":338},"publisher":{"@type":"Organization","name":"","url":"https:\/\/insurgente.org","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","#","#"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"El gobierno progre y el aparato medi\u00e1tico hacen silencio: Otros tres meses de secuestro para Pablo Gonz\u00e1lez","published":"2022-11-25 10:33:30","updated":"2022-11-25 09:33:30"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/insurgente.org","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/insurgente.org\/category\/estado-espanol\/","name":"ESTADO ESPA\u00d1OL"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/insurgente.org\/category\/estado-espanol\/tribunales\/","name":"TRIBUNALES"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/insurgente.org","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/insurgente.org\/category\/estado-espanol\/","name":"ESTADO ESPA\u00d1OL"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/insurgente.org\/category\/estado-espanol\/tribunales\/","name":"TRIBUNALES"}}]}</script>
<script type='text/javascript' src='https://stats.wp.com/e-202247.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.3',blog:'177916713',post:'139584',tz:'1',srv:'insurgente.org'} ]);
	_stq.push([ 'clickTrackerInit', '177916713', '139584' ]);
</script>
</body>
</html>
