<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://insurgente.org/xmlrpc.php" />
    <title>Acuerdo en la huelga del metal en Cantabria y ayer comenzó en Bizkaia &#8211; insurgente.org . Tu diario de izquierdas</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Acuerdo en la huelga del metal en Cantabria y ayer comenzó en Bizkaia">
<meta property="og:site_name" content="insurgente.org . Tu diario de izquierdas">
<meta property="og:description" content="20 mil trabajadores en huelga, durante 20 días, el preacuerdo ha sido aprobado en una asamblea en un local cerrado,">
<meta property="og:url" content="https://insurgente.org/acuerdo-en-la-huelga-del-metal-en-cantabria-y-ayer-comenzo-huelga-metal-en-bizcaya/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://insurgente.org/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-25-a-las-1.29.26-e1656113429376.png">
<meta property="og:image:height" content="172">
<meta property="og:image:width" content="600">
<meta property="article:published_time" content="2022-06-25T08:40:08+00:00">
<meta property="article:modified_time" content="2022-06-25T23:19:33+00:00">
<meta property="article:author" content="http://insurgente.org">
<meta property="article:section" content="MOVIMIENTO OBRERO">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Acuerdo en la huelga del metal en Cantabria y ayer comenzó en Bizkaia">
<meta name="twitter:description" content="20 mil trabajadores en huelga, durante 20 días, el preacuerdo ha sido aprobado en una asamblea en un local cerrado,">
<meta name="twitter:url" content="https://insurgente.org/acuerdo-en-la-huelga-del-metal-en-cantabria-y-ayer-comenzo-huelga-metal-en-bizcaya/">
<meta name="twitter:site" content="http://insurgente.org">
<meta name="twitter:image:src" content="https://insurgente.org/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-25-a-las-1.29.26-e1656113429376.png">
<meta name="twitter:image:width" content="600">
<meta name="twitter:image:height" content="172">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="insurgente.org . Tu diario de izquierdas &raquo; Feed" href="https://insurgente.org/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/insurgente.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.10"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.10/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://insurgente.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://insurgente.org/wp-content/plugins/newsletter/style.css?ver=7.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700&#038;display=swap&#038;ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.4.10/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.4.10/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://insurgente.org/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://insurgente.org/wp-content/themes/jnews/style.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://insurgente.org/wp-content/themes/jnews/assets/css/darkmode.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://insurgente.org/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.3/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://insurgente.org/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://insurgente.org/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://insurgente.org/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=6.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.10/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.10/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://insurgente.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insurgente.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insurgente.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.10" />
<link rel="canonical" href="https://insurgente.org/acuerdo-en-la-huelga-del-metal-en-cantabria-y-ayer-comenzo-huelga-metal-en-bizcaya/" />
<link rel='shortlink' href='https://insurgente.org/?p=131429' />
<link rel="alternate" type="application/json+oembed" href="https://insurgente.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsurgente.org%2Facuerdo-en-la-huelga-del-metal-en-cantabria-y-ayer-comenzo-huelga-metal-en-bizcaya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insurgente.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsurgente.org%2Facuerdo-en-la-huelga-del-metal-en-cantabria-y-ayer-comenzo-huelga-metal-en-bizcaya%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Acuerdo en la huelga del metal en Cantabria y ayer comenzó en Bizkaia" />
<meta property="og:url" content="https://insurgente.org/acuerdo-en-la-huelga-del-metal-en-cantabria-y-ayer-comenzo-huelga-metal-en-bizcaya/" />
<meta property="og:description" content="20 mil trabajadores en huelga, durante 20 días, el preacuerdo ha sido aprobado en una asamblea en un local cerrado, por 459 sies y 242 noes&#8230;. Con diversidad de opiniones e incluso, insultos e…" />
<meta property="article:published_time" content="2022-06-25T08:40:08+00:00" />
<meta property="article:modified_time" content="2022-06-25T23:19:33+00:00" />
<meta property="og:site_name" content="insurgente.org . Tu diario de izquierdas" />
<meta property="og:image" content="https://insurgente.org/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-24-a-las-20.36.51.png" />
<meta property="og:image:width" content="1162" />
<meta property="og:image:height" content="856" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@insurgente_org" />
<meta name="twitter:site" content="@insurgente_org" />
<meta name="twitter:text:title" content="Acuerdo en la huelga del metal en Cantabria y ayer comenzó en Bizkaia" />
<meta name="twitter:image" content="https://insurgente.org/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-25-a-las-1.29.26-e1656113429376.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/insurgente.org\/#organization","url":"https:\/\/insurgente.org\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","#","#"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/insurgente.org\/#website","url":"https:\/\/insurgente.org\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/insurgente.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-131429 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_top_date">
    domingo, 26 junio  2022</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="mailto:redaccion@insurgente.org""><h2>redaccion@insurgente.org</h2></a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://insurgente.org/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://insurgente.org/wp-content/uploads/2020/10/logo.png" srcset="https://insurgente.org/wp-content/uploads/2020/10/logo.png 1x, https://insurgente.org/wp-content/uploads/2020/10/logo.png 2x" alt="insurgente.org . Tu diario de izquierdas"data-light-src="https://insurgente.org/wp-content/uploads/2020/10/logo.png" data-light-srcset="https://insurgente.org/wp-content/uploads/2020/10/logo.png 1x, https://insurgente.org/wp-content/uploads/2020/10/logo.png 2x" data-dark-src="https://insurgente.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://insurgente.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://insurgente.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-93300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93300 bgnav" data-item-row="default" ><a href="https://insurgente.org/">INICIO</a></li>
<li id="menu-item-93301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93301 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/">ESTADO ESPAÑOL</a>
<ul class="sub-menu">
	<li id="menu-item-93302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93302 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/naciones-sin-estado/">NACIONES-SIN-ESTADO</a></li>
	<li id="menu-item-93303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93303 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/politica/">POLÍTICA</a></li>
	<li id="menu-item-93304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93304 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/republica/">REPÚBLICA</a></li>
	<li id="menu-item-93305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93305 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/tribunales/">TRIBUNALES</a></li>
</ul>
</li>
<li id="menu-item-93306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93306 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/">INTERNACIONAL</a>
<ul class="sub-menu">
	<li id="menu-item-93307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93307 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/africa/">AFRICA</a></li>
	<li id="menu-item-93308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93308 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/america/">AMÉRICA</a></li>
	<li id="menu-item-93309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93309 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/europa/">EUROPA</a></li>
	<li id="menu-item-93310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93310 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/imperio/">IMPERIO</a></li>
	<li id="menu-item-93311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93311 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/mundo/">MUNDO</a></li>
</ul>
</li>
<li id="menu-item-93312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-93312 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/">INSURGENCIAS</a>
<ul class="sub-menu">
	<li id="menu-item-93313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93313 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/cibergencias/">CIBERGENCIAS</a></li>
	<li id="menu-item-93314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93314 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/consumo/">CONSUMO</a></li>
	<li id="menu-item-93315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93315 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/creencias/">CREENCIAS</a></li>
	<li id="menu-item-93316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93316 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/cultura/">CULTURA</a></li>
	<li id="menu-item-93317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93317 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/ecologia/">ECOLOGÍA</a></li>
	<li id="menu-item-93318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93318 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/economia/">ECONOMÍA</a></li>
	<li id="menu-item-93319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93319 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/falsimedia/">FALSIMEDIA</a></li>
	<li id="menu-item-93320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93320 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/genero/">GÉNERO</a></li>
	<li id="menu-item-93321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93321 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/humoris-causa/">HUMORIS CAUSA</a></li>
	<li id="menu-item-93322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93322 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/salud/">SALUD</a></li>
</ul>
</li>
<li id="menu-item-93323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93323 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/articulos/">ARTÍCULOS</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93300 bgnav" data-item-row="default" ><a href="https://insurgente.org/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93301 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/">ESTADO ESPAÑOL</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93302 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/naciones-sin-estado/">NACIONES-SIN-ESTADO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93303 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/politica/">POLÍTICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93304 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/republica/">REPÚBLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93305 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/tribunales/">TRIBUNALES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93306 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/">INTERNACIONAL</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93307 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/africa/">AFRICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93308 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/america/">AMÉRICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93309 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/europa/">EUROPA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93310 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/imperio/">IMPERIO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93311 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/mundo/">MUNDO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-93312 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/">INSURGENCIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93313 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/cibergencias/">CIBERGENCIAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93314 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/consumo/">CONSUMO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93315 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/creencias/">CREENCIAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93316 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/cultura/">CULTURA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93317 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/ecologia/">ECOLOGÍA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93318 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/economia/">ECONOMÍA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93319 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/falsimedia/">FALSIMEDIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93320 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/genero/">GÉNERO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93321 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/humoris-causa/">HUMORIS CAUSA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93322 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/salud/">SALUD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93323 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/articulos/">ARTÍCULOS</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://insurgente.org/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://insurgente.org/">
		        <img class='jeg_logo_img' src="https://insurgente.org/wp-content/uploads/2020/09/grande.jpg" srcset="https://insurgente.org/wp-content/uploads/2020/09/grande.jpg 1x, https://insurgente.org/wp-content/uploads/2020/09/grande.jpg 2x" alt="insurgente.org . Tu diario de izquierdas"data-light-src="https://insurgente.org/wp-content/uploads/2020/09/grande.jpg" data-light-srcset="https://insurgente.org/wp-content/uploads/2020/09/grande.jpg 1x, https://insurgente.org/wp-content/uploads/2020/09/grande.jpg 2x" data-dark-src="https://insurgente.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://insurgente.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://insurgente.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://insurgente.org/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '><a href=''  class='adlink ads_image '>
                                    <img src='https://insurgente.org/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='http://insurgente.org/wp-content/uploads/2020/09/ad_728x90.png' alt='' data-pin-no-hover="true">
                                </a></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="https://insurgente.org">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://insurgente.org/category/mas-noticias/">INSURGENCIAS</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://insurgente.org/category/mas-noticias/movimiento-obrero/">MOVIMIENTO OBRERO</a>
            </span></div>            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">Acuerdo en la huelga del metal en Cantabria y ayer comenzó en Bizkaia</h1>

                                    <h2 class="jeg_post_subtitle">20 mil trabajadores en huelga, durante 20 días, el preacuerdo ha sido aprobado en una asamblea en un local cerrado, por 459 sies y 242 noes....</h2>
                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

	
			<div class="jeg_meta_date">
			<a href="https://insurgente.org/acuerdo-en-la-huelga-del-metal-en-cantabria-y-ayer-comenzo-huelga-metal-en-bizcaya/">26 junio 2022</a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text">in</span>
				<a href="https://insurgente.org/category/mas-noticias/movimiento-obrero/" rel="category tag">MOVIMIENTO OBRERO</a>			</span>
		</div>
	
	
	<div class="meta_right">
					</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="https://insurgente.org/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-25-a-las-1.29.26-e1656113429376.png"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://insurgente.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Acuerdo en la huelga del metal en Cantabria y ayer comenzó en Bizkaia" data-src="https://insurgente.org/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-25-a-las-1.29.26-750x375.png" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Finsurgente.org%2Facuerdo-en-la-huelga-del-metal-en-cantabria-y-ayer-comenzo-huelga-metal-en-bizcaya%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Acuerdo+en+la+huelga+del+metal+en+Cantabria+y+ayer+comenz%C3%B3+en+Bizkaia&url=https%3A%2F%2Finsurgente.org%2Facuerdo-en-la-huelga-del-metal-en-cantabria-y-ayer-comenzo-huelga-metal-en-bizcaya%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Finsurgente.org%2Facuerdo-en-la-huelga-del-metal-en-cantabria-y-ayer-comenzo-huelga-metal-en-bizcaya%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Finsurgente.org%2Facuerdo-en-la-huelga-del-metal-en-cantabria-y-ayer-comenzo-huelga-metal-en-bizcaya%2F&title=Acuerdo+en+la+huelga+del+metal+en+Cantabria+y+ayer+comenz%C3%B3+en+Bizkaia" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Finsurgente.org%2Facuerdo-en-la-huelga-del-metal-en-cantabria-y-ayer-comenzo-huelga-metal-en-bizcaya%2F&media=https://insurgente.org/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-25-a-las-1.29.26-e1656113429376.png&description=Acuerdo+en+la+huelga+del+metal+en+Cantabria+y+ayer+comenz%C3%B3+en+Bizkaia" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p style="font-weight: 400;">20 mil trabajadores en huelga, durante 20 días, el preacuerdo ha sido aprobado en una asamblea en un local cerrado, por 459 sies y 242 noes&#8230;.</p>
<p style="font-weight: 400;"><img class="alignnone size-full wp-image-131433" src="https://insurgente.org/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-24-a-las-20.36.51.png" alt="" width="1162" height="856" srcset="https://insurgente.org/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-24-a-las-20.36.51.png 1162w, https://insurgente.org/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-24-a-las-20.36.51-300x221.png 300w, https://insurgente.org/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-24-a-las-20.36.51-1024x754.png 1024w, https://insurgente.org/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-24-a-las-20.36.51-768x566.png 768w, https://insurgente.org/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-24-a-las-20.36.51-750x552.png 750w, https://insurgente.org/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-24-a-las-20.36.51-1140x840.png 1140w" sizes="(max-width: 1162px) 100vw, 1162px" />Con diversidad de opiniones e incluso, insultos entre partidarios de una y otra posición en el momento de las votaciones.</p>
<p style="font-weight: 400;"> El preacuerdo ha sido aprobado en una asamblea en un local cerrado, por menos de mil trabajadores en el Palacio de Festivales de Santander, (lugar de <em>mayor aforo disponible con tan poca antelación, según Comisiones Obreras, más si cabe cuando la previsión meteorológica desaconsejaba, según el sindicato mayoritario, celebrar el encuentro con los trabajadores en el Parque de Las Llamas</em> de la capital cántabra).</p>
<p style="font-weight: 400;">Una propuesta similar al puesto sobre la mesa el domingo ante el Organismo de Resolución Extrajudicial de Conflictos Laborales (Orecla), con un incremento en las revisiones del IPC real en 2023 y 2024 al saltar del 65 al 85 por ciento, así como <em>un incremento de tres décimas más en 2021 consolidable en tablas, hasta el 3,5; y otro medio punto más de subida para 2022, hasta el 4,5%</em>. En el otro lado, <strong><em>se prescinde de la fórmula de compensación de parte del IPC real acumulado durante el periodo que dura el conveni</em></strong><em>o</em>. El mantenimiento del plus de distancia y el contrato de relevo era algo que ya se había aceptado durante la negociación.</p>
<p><span style="font-weight: 400;">El responsable De CC.OO y el de UGT justificaron el acuerdo y se voto.</span></p>
<p><strong>Fuente:.<span style="color: #3366ff;"><a style="color: #3366ff;" href="https://www.eldiariomontanes.es/economia/trabajadores-metal-someten-20220621172433-nt.html" target="_blank" rel="noopener noreferrer">eldiariomontañes</a></span></strong></p>
<p>&nbsp;</p>
<h4><strong><span style="color: #000000;">Ayer comenzaba la primera parte de la huelga del metal en Bizcaya, con mas de 15 mil trabajdorxs participando en el paro.</span></strong></h4>
<p>A destacar  la masiva participacion y la unidad sindical de la convocatoria</p>
<p>Diferentes luchas se unen en el centro de Bilbo. Huelguistas del sector de comercio textil y trabajadoras de las residencias de mayores aplauden a la manifestación del Metal de Bizkaia a su paso por el Palacio de la Diputación.</p>
<p>Los sindicatos tienen convocados otros dos días de huelga, para el 30 de junio y el 1 de julio si la patronal no  atiende las demandas obreras.</p>
<p>«De los 17 puntos planteados en la tabla sindical, FVEM exclusivamente ha dado respuesta al tema del aumento salarial pero muy por debajo de los niveles de inflación actual. Al resto, han dicho a todo que no».</p>
<p>Ademas de una subida salarial del IPC+1, los sindicatos también demandan la descongelación de la antigüedad, reducción de jornada y limitación de la flexibilidad, subrogación para todas las actividades, obligación de aplicar el Contrato de Relevo y limitar la contratación mediante ETT, entre otros aspectos.</p>
<p>El convenio provincial del Metal de Bizkaia afecta a alrededor de 52.000 trabajadores.   (Naiz)</p>
<p><span style="color: #3366ff;"><span style="color: #000000;"><img class="alignnone size-full wp-image-131434" src="https://insurgente.org/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-25-a-las-1.17.27.png" alt="" width="1698" height="786" srcset="https://insurgente.org/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-25-a-las-1.17.27.png 1698w, https://insurgente.org/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-25-a-las-1.17.27-300x139.png 300w, https://insurgente.org/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-25-a-las-1.17.27-1024x474.png 1024w, https://insurgente.org/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-25-a-las-1.17.27-768x356.png 768w, https://insurgente.org/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-25-a-las-1.17.27-1536x711.png 1536w, https://insurgente.org/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-25-a-las-1.17.27-750x347.png 750w, https://insurgente.org/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-25-a-las-1.17.27-1140x528.png 1140w" sizes="(max-width: 1698px) 100vw, 1698px" />Con un IPC desbocado, el sector del metal con empresas con grandes beneficios que se niegan a hacer un reparto justo de la riqueza  Más de 15.000 personas en el 1er día de huelga obligados por el galopante empobrecimiento y las condiciones de trabajo.</span></span></p>
<p><span style="color: #3366ff;"><span style="color: #000000;">  @ELAsindikatua @CCOOeuskadi @LABsindikatua @UGT_Euskadi @CGT_LKN_Bizkaia @CNTsindikatua .</span></span></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">Con un <a href="https://twitter.com/hashtag/IPC?src=hash&amp;ref_src=twsrc%5Etfw">#IPC</a> desbocado, el sector del metal con empresas con grandes beneficios, se niegan a hacer un reparto justo de la riqueza 👎 Más de 15.000 personas en el 1er día de <a href="https://twitter.com/hashtag/huelga?src=hash&amp;ref_src=twsrc%5Etfw">#huelga</a> <a href="https://twitter.com/hashtag/Bilbao?src=hash&amp;ref_src=twsrc%5Etfw">#Bilbao</a> 🔥 <a href="https://twitter.com/ELAsindikatua?ref_src=twsrc%5Etfw">@ELAsindikatua</a> <a href="https://twitter.com/CCOOeuskadi?ref_src=twsrc%5Etfw">@CCOOeuskadi</a> <a href="https://twitter.com/LABsindikatua?ref_src=twsrc%5Etfw">@LABsindikatua</a> <a href="https://twitter.com/UGT_Euskadi?ref_src=twsrc%5Etfw">@UGT_Euskadi</a> <a href="https://twitter.com/CGT_LKN_Bizkaia?ref_src=twsrc%5Etfw">@CGT_LKN_Bizkaia</a> <a href="https://twitter.com/CNTsindikatua?ref_src=twsrc%5Etfw">@CNTsindikatua</a> <a href="https://t.co/H4bgTXGYpP">pic.twitter.com/H4bgTXGYpP</a></p>
<p>&mdash; Ecuador Etxea (@EcuadorEtxea) <a href="https://twitter.com/EcuadorEtxea/status/1539937904801316866?ref_src=twsrc%5Etfw">June 23, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">Milaka langile izan dira Bizkaiko Metaleko manifestazioan. <br />Manifestación y huelga de miles de trabajadores del metal de <a href="https://twitter.com/hashtag/Bizkaia?src=hash&amp;ref_src=twsrc%5Etfw">#Bizkaia</a> <br />Orgullo de las luchas de la clase trabajadora de <a href="https://twitter.com/hashtag/EuskalHerria?src=hash&amp;ref_src=twsrc%5Etfw">#EuskalHerria</a> <a href="https://twitter.com/hashtag/BizkaikoMetalaBorrokan?src=hash&amp;ref_src=twsrc%5Etfw">#BizkaikoMetalaBorrokan</a> <br /> <a href="https://t.co/A3A9jzuDhl">pic.twitter.com/A3A9jzuDhl</a></p>
<p>&mdash; Donostia Bai 🎗️🌹 (@Erramun2014) <a href="https://twitter.com/Erramun2014/status/1539944067416657921?ref_src=twsrc%5Etfw">June 23, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">Seguimiento masivo en el primer día de huelga en el metal de Bizkaia <a href="https://t.co/j42HGhfXW1">pic.twitter.com/j42HGhfXW1</a></p>
<p>&mdash; juanjo.basterra (@jotabe1963) <a href="https://twitter.com/jotabe1963/status/1539934236395929601?ref_src=twsrc%5Etfw">June 23, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">🔴METAL BIZKAIA🔴<br />👉Ertzaintza y Gobierno Vasco han tratado de impedir que se cumpla el derecho a huelga.<br />✊Piketes informativos corroboran que a estas horas la huelga está siendo un éxito en <a href="https://twitter.com/hashtag/Bizkaia?src=hash&amp;ref_src=twsrc%5Etfw">#Bizkaia</a> <br />🔥Bizkaiko metala greban!<br />▪️Hitzarmen duina orain!<a href="https://twitter.com/hashtag/BizkaikoMetalaGreban?src=hash&amp;ref_src=twsrc%5Etfw">#BizkaikoMetalaGreban</a> <a href="https://t.co/dEuwqJQ8YS">pic.twitter.com/dEuwqJQ8YS</a></p>
<p>&mdash; Industria Federazioa (@CCOOindustria) <a href="https://twitter.com/CCOOindustria/status/1539829691900723201?ref_src=twsrc%5Etfw">June 23, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">▪️Diferentes luchas se unen en el centro de Bilbo<br />✊🤝Huelguistas del sector de comercio textil y trabajadoras de las residencias de mayores aplauden a la manifestación del Metal de Bizkaia a su paso por el Palacio de la Diputación<a href="https://twitter.com/naiz_info?ref_src=twsrc%5Etfw">@naiz_info</a> <a href="https://t.co/KxIH7URpzt">pic.twitter.com/KxIH7URpzt</a></p>
<p>&mdash; Asier Robles (@asierrobles) <a href="https://twitter.com/asierrobles/status/1539913383658639361?ref_src=twsrc%5Etfw">June 23, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">En el Oasis neoliberal del Pnv si estás enfermo no puedes ir al ambulatorio(cerrado) ni te atiende un médico(dicen que no hay).<br />Pero si estás en huelga laboral, cientos de ertzainas acuden a darte una paliza.<br />Para eso sí hay dinero.<a href="https://twitter.com/hashtag/BizkaikoMetalaBorrokan?src=hash&amp;ref_src=twsrc%5Etfw">#BizkaikoMetalaBorrokan</a> <a href="https://t.co/haCmJWRubT">pic.twitter.com/haCmJWRubT</a></p>
<p>&mdash; Donostia Bai 🎗️🌹 (@Erramun2014) <a href="https://twitter.com/Erramun2014/status/1539905173933510656?ref_src=twsrc%5Etfw">June 23, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<p><strong>No podemos dejar en silencio a lxs trabajdorxs de Novaltia que llevan ya 1068 días en huelga y movilizaciones.</strong></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">Hoy nos concentramos en <a href="https://twitter.com/hashtag/Bilbao?src=hash&amp;ref_src=twsrc%5Etfw">#Bilbao</a> junto a la salidametro Abando CONTRA LOS DESPIDOS Y LA PRECARIEDAD EN <a href="https://twitter.com/Novaltia?ref_src=twsrc%5Etfw">@Novaltia</a> AQUI NO SOBRA NADIE FALTA NEGOCIACIÓN!!! <a href="https://twitter.com/hashtag/NovaltiaBorrokan?src=hash&amp;ref_src=twsrc%5Etfw">#NovaltiaBorrokan</a> <a href="https://t.co/YpmUC3RoZF">pic.twitter.com/YpmUC3RoZF</a></p>
<p>&mdash; Huelga Novaltia Greban (@NovaltiaGreban) <a href="https://twitter.com/NovaltiaGreban/status/1540211938914975745?ref_src=twsrc%5Etfw">June 24, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<p><strong>También Zumosol , los trabajadores llevan acampados exigiendo sus nominas 186 </strong><b>días&#8230; y la lista es inmensa.</b></p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="zxx" dir="ltr"><a href="https://t.co/Ou2q5MeYb6">https://t.co/Ou2q5MeYb6</a></p>
<p>&mdash; jose f ortiz (@ortizblanesjf) <a href="https://twitter.com/ortizblanesjf/status/1540375125870116869?ref_src=twsrc%5Etfw">June 24, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><b> </b></p>
                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href=''  class='adlink ads_image '>
                                    <img src='https://insurgente.org/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='http://insurgente.org/wp-content/uploads/2020/09/ad_728x90.png' alt='' data-pin-no-hover="true">
                                </a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><p style="text-align: center; font-size: 20px;"><strong>Tu colaboración <br>para poder seguir informando<br>
ES76 0081 7414 8100 0102 0806</strong></p></div></div><div class="widget  jeg_pb_boxed widget_newsletterwidget" id="newsletterwidget-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_62b7b7d650b2c"><h3 class="jeg_block_title"><span>Suscríbete a nuestro Newsletter</span></h3></div><div class="tnp tnp-widget"><form method="post" action="https://insurgente.org/?na=s">

<input type='hidden' name='nl[]' value='1'>
<input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-1">Nombre o nombre completo</label>
<input class="tnp-name" type="text" name="nn" id="tnp-1" value=""></div>
<div class="tnp-field tnp-field-email"><label for="tnp-2">Email</label>
<input class="tnp-email" type="email" name="ne" id="tnp-2" value="" required></div>
<div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Si continúas, aceptas la política de privacidad</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribirse" >
</div>
</form>
</div></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-131429 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                <div class="row vc_row wpb_row vc_row-fluid jnews_62b7b7d652112 footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><h2 style="color: #1e73be;text-align: left;font-family:Roboto Condensed;font-weight:700;font-style:normal" class="vc_custom_heading" >TWITTER</h2>        <div class="jeg_twitter_widget">
            <a class="twitter-timeline" height="500" href="https://twitter.com/@insurgente_org" data-screen-name="@insurgente_org" data-show-replies="false" data-theme="light" data-link-color="#1da1f2" data-tweet-limit="" data-chrome=""></a>
        </div>
        </div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><h2 style="color: #1e73be;text-align: left;font-family:Roboto Condensed;font-weight:700;font-style:normal" class="vc_custom_heading" >FACEBOOK</h2>        <div class="jeg_facebook_widget">
            <div class="fb-page" data-href="https://facebook.com/diarioinsurgente" data-small-header="" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-height="500" data-id="981898202244462">
            </div>
        </div>
        </div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><h2 style="color: #1e73be;text-align: left;font-family:Roboto Condensed;font-weight:700;font-style:normal" class="vc_custom_heading" >TELEGRAM</h2>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="170" src="https://insurgente.org/wp-content/uploads/2020/10/telegram.jpg" class="vc_single_image-img attachment-full" alt="" /></div>
		</figure>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_3 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_sky" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><h2 style="color: #1e73be;text-align: left;font-family:Roboto Condensed;font-weight:700;font-style:normal" class="vc_custom_heading" >YOUTUBE</h2><div  class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<div class="widget  jeg_pb_boxed SMYouTubesubscribe_Widget" id="smyoutubesubscribe_widget-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_62b7b7d654b9d"><h3 class="jeg_block_title"><span>SUSCRÍBETE A NUESTRO CANAL</span></h3></div>		<style type="text/css">
			.dark_theme{
				padding: 8px; 
				background: rgb(85, 85, 85);
			}
		</style>
		<div class="ytsubscribe_container default_theme">
			<script src="https://apis.google.com/js/platform.js"></script>
			<div class="g-ytsubscribe" data-channelid="UCHPQMSpx-Xq6g0zLd1BbS_g" data-layout="full" data-theme="default" data-count="default"></div>
		</div>
		</div>
		</div>
	</div>
</div></div></div></div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://insurgente.org/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93300"><a href="https://insurgente.org/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93301"><a href="https://insurgente.org/category/estado-espanol/">ESTADO ESPAÑOL</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93302"><a href="https://insurgente.org/category/estado-espanol/naciones-sin-estado/">NACIONES-SIN-ESTADO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93303"><a href="https://insurgente.org/category/estado-espanol/politica/">POLÍTICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93304"><a href="https://insurgente.org/category/estado-espanol/republica/">REPÚBLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93305"><a href="https://insurgente.org/category/estado-espanol/tribunales/">TRIBUNALES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93306"><a href="https://insurgente.org/category/internacional/">INTERNACIONAL</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93307"><a href="https://insurgente.org/category/internacional/africa/">AFRICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93308"><a href="https://insurgente.org/category/internacional/america/">AMÉRICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93309"><a href="https://insurgente.org/category/internacional/europa/">EUROPA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93310"><a href="https://insurgente.org/category/internacional/imperio/">IMPERIO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93311"><a href="https://insurgente.org/category/internacional/mundo/">MUNDO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-93312"><a href="https://insurgente.org/category/mas-noticias/">INSURGENCIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93313"><a href="https://insurgente.org/category/mas-noticias/cibergencias/">CIBERGENCIAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93314"><a href="https://insurgente.org/category/mas-noticias/consumo/">CONSUMO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93315"><a href="https://insurgente.org/category/mas-noticias/creencias/">CREENCIAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93316"><a href="https://insurgente.org/category/mas-noticias/cultura/">CULTURA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93317"><a href="https://insurgente.org/category/mas-noticias/ecologia/">ECOLOGÍA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93318"><a href="https://insurgente.org/category/mas-noticias/economia/">ECONOMÍA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93319"><a href="https://insurgente.org/category/mas-noticias/falsimedia/">FALSIMEDIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93320"><a href="https://insurgente.org/category/mas-noticias/genero/">GÉNERO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93321"><a href="https://insurgente.org/category/mas-noticias/humoris-causa/">HUMORIS CAUSA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93322"><a href="https://insurgente.org/category/mas-noticias/salud/">SALUD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93323"><a href="https://insurgente.org/category/articulos/">ARTÍCULOS</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget square">
    <a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>DIARIO DIGITAL INSURGENTE</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Finsurgente.org%2Facuerdo-en-la-huelga-del-metal-en-cantabria-y-ayer-comenzo-huelga-metal-en-bizcaya%2F" data-image-url="" data-title="Acuerdo+en+la+huelga+del+metal+en+Cantabria+y+ayer+comenz%C3%B3+en+Bizkaia" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Finsurgente.org%2Facuerdo-en-la-huelga-del-metal-en-cantabria-y-ayer-comenzo-huelga-metal-en-bizcaya%2F" data-image-url="" data-title="Acuerdo+en+la+huelga+del+metal+en+Cantabria+y+ayer+comenz%C3%B3+en+Bizkaia" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><link rel='stylesheet' id='vc_google_fonts_roboto_condensed300300italicregularitalic700700italic-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic&#038;ver=6.2.0' type='text/css' media='all' />
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.10/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.10/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.10/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.10/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.10/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"131429","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"insurgente.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insurgente.org/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=6.5.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://insurgente.org/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=6.5.4'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://insurgente.org/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://insurgente.org/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=6.0.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.10/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://insurgente.org/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Acuerdo en la huelga del metal en Cantabria y ayer comenz\u00f3 en Bizkaia","published":"2022-06-25 10:40:08","updated":"2022-06-25 23:19:33"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/insurgente.org","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/insurgente.org\/category\/mas-noticias\/","name":"INSURGENCIAS"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/insurgente.org\/category\/mas-noticias\/movimiento-obrero\/","name":"MOVIMIENTO OBRERO"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/insurgente.org","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/insurgente.org\/category\/mas-noticias\/","name":"INSURGENCIAS"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/insurgente.org\/category\/mas-noticias\/movimiento-obrero\/","name":"MOVIMIENTO OBRERO"}}]}</script>
<script type='text/javascript' src='https://stats.wp.com/e-202225.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.3',blog:'177916713',post:'131429',tz:'2',srv:'insurgente.org'} ]);
	_stq.push([ 'clickTrackerInit', '177916713', '131429' ]);
</script>
</body>
</html>
