<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://insurgente.org/xmlrpc.php" />
    <title>A 134 años de la matanza del año del «año de los tiros»,  Nerva y la comarca se echa a la calle por razones similares. &#8211; insurgente.org . Tu diario de izquierdas</title>
<meta property="og:type" content="article">
<meta property="og:title" content="A 134 años de la matanza del año del «año de los tiros»,  Nerva y la comarca se echa a la calle por razones similares.">
<meta property="og:site_name" content="insurgente.org . Tu diario de izquierdas">
<meta property="og:description" content="Hace 134 el glorioso ejercito español, el regimiento Pavía, al servicio de la &quot;Compañía&quot;, y con ordenes del gobierno de">
<meta property="og:url" content="https://insurgente.org/a-134-anos-de-la-matanza-del-ano-del-ano-de-los-tiros-nerva-y-la-comarca-se-echa-a-la-calle-por-razones-similares/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://insurgente.org/wp-content/uploads/2022/02/Manifestacion-por-el-cierre-del-vertedero-de-Nerva2--e1644062420814.jpg">
<meta property="og:image:height" content="450">
<meta property="og:image:width" content="600">
<meta property="article:published_time" content="2022-02-05T12:49:00+00:00">
<meta property="article:modified_time" content="2022-02-05T12:49:00+00:00">
<meta property="article:author" content="http://insurgente.org">
<meta property="article:section" content="ESTADO ESPAÑOL">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="A 134 años de la matanza del año del «año de los tiros»,  Nerva y la comarca se echa a la calle por razones similares.">
<meta name="twitter:description" content="Hace 134 el glorioso ejercito español, el regimiento Pavía, al servicio de la &quot;Compañía&quot;, y con ordenes del gobierno de">
<meta name="twitter:url" content="https://insurgente.org/a-134-anos-de-la-matanza-del-ano-del-ano-de-los-tiros-nerva-y-la-comarca-se-echa-a-la-calle-por-razones-similares/">
<meta name="twitter:site" content="http://insurgente.org">
<meta name="twitter:image:src" content="https://insurgente.org/wp-content/uploads/2022/02/Manifestacion-por-el-cierre-del-vertedero-de-Nerva2--e1644062420814.jpg">
<meta name="twitter:image:width" content="600">
<meta name="twitter:image:height" content="450">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="insurgente.org . Tu diario de izquierdas &raquo; Feed" href="https://insurgente.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="insurgente.org . Tu diario de izquierdas &raquo; Feed de los comentarios" href="https://insurgente.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="insurgente.org . Tu diario de izquierdas &raquo; Comentario A 134 años de la matanza del año del «año de los tiros»,  Nerva y la comarca se echa a la calle por razones similares. del feed" href="https://insurgente.org/a-134-anos-de-la-matanza-del-ano-del-ano-de-los-tiros-nerva-y-la-comarca-se-echa-a-la-calle-por-razones-similares/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/insurgente.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.9"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.9/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://insurgente.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://insurgente.org/wp-content/plugins/newsletter/style.css?ver=6.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Work+Sans%3Aregular%2C600%7CLibre+Baskerville%3Aregular%2Citalic%2C700&#038;display=swap&#038;ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.4.9/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.4.9/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://insurgente.org/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://insurgente.org/wp-content/themes/jnews/style.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://insurgente.org/wp-content/themes/jnews/assets/css/darkmode.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://insurgente.org/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.3/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://insurgente.org/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://insurgente.org/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://insurgente.org/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=6.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.9/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.9/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://insurgente.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://insurgente.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://insurgente.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.9" />
<link rel="canonical" href="https://insurgente.org/a-134-anos-de-la-matanza-del-ano-del-ano-de-los-tiros-nerva-y-la-comarca-se-echa-a-la-calle-por-razones-similares/" />
<link rel='shortlink' href='https://insurgente.org/?p=124949' />
<link rel="alternate" type="application/json+oembed" href="https://insurgente.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsurgente.org%2Fa-134-anos-de-la-matanza-del-ano-del-ano-de-los-tiros-nerva-y-la-comarca-se-echa-a-la-calle-por-razones-similares%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://insurgente.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finsurgente.org%2Fa-134-anos-de-la-matanza-del-ano-del-ano-de-los-tiros-nerva-y-la-comarca-se-echa-a-la-calle-por-razones-similares%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A 134 años de la matanza del año del «año de los tiros»,  Nerva y la comarca se echa a la calle por razones similares." />
<meta property="og:url" content="https://insurgente.org/a-134-anos-de-la-matanza-del-ano-del-ano-de-los-tiros-nerva-y-la-comarca-se-echa-a-la-calle-por-razones-similares/" />
<meta property="og:description" content="Hace 134 el glorioso ejercito español, el regimiento Pavía, al servicio de la «Compañía», y con ordenes del gobierno de Madrid disparaba contra una gran manifestación pacifica, de familias de habit…" />
<meta property="article:published_time" content="2022-02-05T12:49:00+00:00" />
<meta property="article:modified_time" content="2022-02-05T12:49:00+00:00" />
<meta property="og:site_name" content="insurgente.org . Tu diario de izquierdas" />
<meta property="og:image" content="https://insurgente.org/wp-content/uploads/2022/02/Manifestacion-por-el-cierre-del-vertedero-de-Nerva2--e1644062420814.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@insurgente_org" />
<meta name="twitter:site" content="@insurgente_org" />
<meta name="twitter:text:title" content="A 134 años de la matanza del año del «año de los tiros»,  Nerva y la comarca se echa a la calle por razones similares." />
<meta name="twitter:image" content="https://insurgente.org/wp-content/uploads/2022/02/Manifestacion-por-el-cierre-del-vertedero-de-Nerva2--e1644062420814.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/insurgente.org\/#organization","url":"https:\/\/insurgente.org\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","#","#"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/insurgente.org\/#website","url":"https:\/\/insurgente.org\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/insurgente.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-124949 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_top_date">
    domingo, 6 febrero  2022</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="mailto:redaccion@insurgente.org""><h2>redaccion@insurgente.org</h2></a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://insurgente.org/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://insurgente.org/wp-content/uploads/2020/10/logo.png" srcset="https://insurgente.org/wp-content/uploads/2020/10/logo.png 1x, https://insurgente.org/wp-content/uploads/2020/10/logo.png 2x" alt="insurgente.org . Tu diario de izquierdas"data-light-src="https://insurgente.org/wp-content/uploads/2020/10/logo.png" data-light-srcset="https://insurgente.org/wp-content/uploads/2020/10/logo.png 1x, https://insurgente.org/wp-content/uploads/2020/10/logo.png 2x" data-dark-src="https://insurgente.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://insurgente.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://insurgente.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">	    	</a>
	    </div>
	</div><div class="jeg_nav_item jeg_nav_html">
    <h3><strong><p style="color:#ffffff";>Hacia un nuevo proyecto</p></strong></h3></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper 1 jeg_navbar_boxed jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-93300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93300 bgnav" data-item-row="default" ><a href="https://insurgente.org/">INICIO</a></li>
<li id="menu-item-93301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-93301 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/">ESTADO ESPAÑOL</a>
<ul class="sub-menu">
	<li id="menu-item-93302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93302 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/naciones-sin-estado/">NACIONES-SIN-ESTADO</a></li>
	<li id="menu-item-93303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93303 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/politica/">POLÍTICA</a></li>
	<li id="menu-item-93304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93304 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/republica/">REPÚBLICA</a></li>
	<li id="menu-item-93305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93305 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/tribunales/">TRIBUNALES</a></li>
</ul>
</li>
<li id="menu-item-93306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93306 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/">INTERNACIONAL</a>
<ul class="sub-menu">
	<li id="menu-item-93307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93307 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/africa/">AFRICA</a></li>
	<li id="menu-item-93308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93308 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/america/">AMÉRICA</a></li>
	<li id="menu-item-93309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93309 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/europa/">EUROPA</a></li>
	<li id="menu-item-93310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93310 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/imperio/">IMPERIO</a></li>
	<li id="menu-item-93311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93311 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/mundo/">MUNDO</a></li>
</ul>
</li>
<li id="menu-item-93312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93312 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/">INSURGENCIAS</a>
<ul class="sub-menu">
	<li id="menu-item-93313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93313 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/cibergencias/">CIBERGENCIAS</a></li>
	<li id="menu-item-93314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93314 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/consumo/">CONSUMO</a></li>
	<li id="menu-item-93315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93315 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/creencias/">CREENCIAS</a></li>
	<li id="menu-item-93316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93316 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/cultura/">CULTURA</a></li>
	<li id="menu-item-93317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93317 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/ecologia/">ECOLOGÍA</a></li>
	<li id="menu-item-93318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93318 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/economia/">ECONOMÍA</a></li>
	<li id="menu-item-93319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93319 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/falsimedia/">FALSIMEDIA</a></li>
	<li id="menu-item-93320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93320 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/genero/">GÉNERO</a></li>
	<li id="menu-item-93321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93321 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/humoris-causa/">HUMORIS CAUSA</a></li>
	<li id="menu-item-93322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93322 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/salud/">SALUD</a></li>
</ul>
</li>
<li id="menu-item-93323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93323 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/articulos/">ARTÍCULOS</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93300 bgnav" data-item-row="default" ><a href="https://insurgente.org/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-93301 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/">ESTADO ESPAÑOL</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93302 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/naciones-sin-estado/">NACIONES-SIN-ESTADO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93303 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/politica/">POLÍTICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93304 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/republica/">REPÚBLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93305 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/estado-espanol/tribunales/">TRIBUNALES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93306 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/">INTERNACIONAL</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93307 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/africa/">AFRICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93308 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/america/">AMÉRICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93309 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/europa/">EUROPA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93310 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/imperio/">IMPERIO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93311 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/internacional/mundo/">MUNDO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93312 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/">INSURGENCIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93313 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/cibergencias/">CIBERGENCIAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93314 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/consumo/">CONSUMO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93315 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/creencias/">CREENCIAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93316 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/cultura/">CULTURA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93317 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/ecologia/">ECOLOGÍA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93318 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/economia/">ECONOMÍA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93319 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/falsimedia/">FALSIMEDIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93320 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/genero/">GÉNERO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93321 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/humoris-causa/">HUMORIS CAUSA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93322 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/mas-noticias/salud/">SALUD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93323 bgnav" data-item-row="default" ><a href="https://insurgente.org/category/articulos/">ARTÍCULOS</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://insurgente.org/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://insurgente.org/">
		        <img class='jeg_logo_img' src="https://insurgente.org/wp-content/uploads/2020/09/grande.jpg" srcset="https://insurgente.org/wp-content/uploads/2020/09/grande.jpg 1x, https://insurgente.org/wp-content/uploads/2020/09/grande.jpg 2x" alt="insurgente.org . Tu diario de izquierdas"data-light-src="https://insurgente.org/wp-content/uploads/2020/09/grande.jpg" data-light-srcset="https://insurgente.org/wp-content/uploads/2020/09/grande.jpg 1x, https://insurgente.org/wp-content/uploads/2020/09/grande.jpg 2x" data-dark-src="https://insurgente.org/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://insurgente.org/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://insurgente.org/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://insurgente.org/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '><a href=''  class='adlink ads_image '>
                                    <img src='https://insurgente.org/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='http://insurgente.org/wp-content/uploads/2020/09/ad_728x90.png' alt='' data-pin-no-hover="true">
                                </a></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="https://insurgente.org">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://insurgente.org/category/estado-espanol/">ESTADO ESPAÑOL</a>
            </span></div>            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">A 134 años de la matanza del año del «año de los tiros»,  Nerva y la comarca se echa a la calle por razones similares.</h1>

                                    <h2 class="jeg_post_subtitle">Manifiesto por el cierre del vertedero de Nerva</h2>
                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

	
			<div class="jeg_meta_date">
			<a href="https://insurgente.org/a-134-anos-de-la-matanza-del-ano-del-ano-de-los-tiros-nerva-y-la-comarca-se-echa-a-la-calle-por-razones-similares/">5 febrero 2022</a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text">in</span>
				<a href="https://insurgente.org/category/estado-espanol/" rel="category tag">ESTADO ESPAÑOL</a>			</span>
		</div>
	
	
	<div class="meta_right">
					</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="https://insurgente.org/wp-content/uploads/2022/02/Manifestacion-por-el-cierre-del-vertedero-de-Nerva2--e1644062420814.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://insurgente.org/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="A 134 años de la matanza del año del «año de los tiros»,  Nerva y la comarca se echa a la calle por razones similares." data-src="https://insurgente.org/wp-content/uploads/2022/02/Manifestacion-por-el-cierre-del-vertedero-de-Nerva2--750x375.jpg" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Finsurgente.org%2Fa-134-anos-de-la-matanza-del-ano-del-ano-de-los-tiros-nerva-y-la-comarca-se-echa-a-la-calle-por-razones-similares%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=A+134+a%C3%B1os+de+la+matanza+del+a%C3%B1o+del+%C2%ABa%C3%B1o+de+los+tiros%C2%BB%2C++Nerva+y+la+comarca+se+echa+a+la+calle+por+razones+similares.&url=https%3A%2F%2Finsurgente.org%2Fa-134-anos-de-la-matanza-del-ano-del-ano-de-los-tiros-nerva-y-la-comarca-se-echa-a-la-calle-por-razones-similares%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Finsurgente.org%2Fa-134-anos-de-la-matanza-del-ano-del-ano-de-los-tiros-nerva-y-la-comarca-se-echa-a-la-calle-por-razones-similares%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Finsurgente.org%2Fa-134-anos-de-la-matanza-del-ano-del-ano-de-los-tiros-nerva-y-la-comarca-se-echa-a-la-calle-por-razones-similares%2F&title=A+134+a%C3%B1os+de+la+matanza+del+a%C3%B1o+del+%C2%ABa%C3%B1o+de+los+tiros%C2%BB%2C++Nerva+y+la+comarca+se+echa+a+la+calle+por+razones+similares." rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Finsurgente.org%2Fa-134-anos-de-la-matanza-del-ano-del-ano-de-los-tiros-nerva-y-la-comarca-se-echa-a-la-calle-por-razones-similares%2F&media=https://insurgente.org/wp-content/uploads/2022/02/Manifestacion-por-el-cierre-del-vertedero-de-Nerva2--e1644062420814.jpg&description=A+134+a%C3%B1os+de+la+matanza+del+a%C3%B1o+del+%C2%ABa%C3%B1o+de+los+tiros%C2%BB%2C++Nerva+y+la+comarca+se+echa+a+la+calle+por+razones+similares." rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p>Hace 134 el glorioso ejercito español, el regimiento Pavía, al servicio de la «Compañía», y con ordenes del gobierno de Madrid disparaba contra una gran manifestación pacifica, de familias de habitantes de la cuenca minera, agricultores, y trabajadores de la mina que marchaban por la eliminación de las teleras cuyos humos envenenaban a las personas y los cultivos  y reivindicaciones laborales,  causando una gran matanza, hubo familias de las que ningún miembro volvió a casa. (1)&#8230; Ayer de nuevo los habitantes de la comarca, otra vez mas, se vieron obligados a echarse a la calle en manifestación por razones similares, el envenenamiento de sus vidas por el vertedero toxico de Nerva, al que están llegando  miles de toneladas de residuos tóxicos de distintas partes de Europa.</p>
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-124949-1" width="640" height="352" preload="metadata" controls="controls"><source type="video/mp4" src="https://insurgente.org/wp-content/uploads/2022/02/Manifestacion-por-el-cierre-del-vertedero-de-Nerva.mp4?_=1" /><a href="https://insurgente.org/wp-content/uploads/2022/02/Manifestacion-por-el-cierre-del-vertedero-de-Nerva.mp4">https://insurgente.org/wp-content/uploads/2022/02/Manifestacion-por-el-cierre-del-vertedero-de-Nerva.mp4</a></video></div>
<p>MANIFIESTO POR EL CIERRE DEL VERTEDERO DE NERVA</p>
<p>Hoy, 4 de febrero de 2022, se cumplen 134 años del “año de los tiros”, todas las personas aquí presentes sabemos lo que ocurrió; esa marcha fatídica y pacífica está grabada en la mente de quienes aborrecemos las injusticias. Por quienes reclamaron sus derechos, debemos luchar nosotros también, se lo merecen tanto o más como nos lo merecemos nosotros y nosotras, así como las generaciones venideras. Porque luchar por nuestros derechos no es un delito, es un deber.</p>
<p>¿Por qué estamos hoy aquí?</p>
<p><img class=" wp-image-124954 alignleft" src="https://insurgente.org/wp-content/uploads/2022/02/Manifestacion-por-el-cierre-del-vertedero-de-Nerva3-300x225.jpg" alt="" width="387" height="290" srcset="https://insurgente.org/wp-content/uploads/2022/02/Manifestacion-por-el-cierre-del-vertedero-de-Nerva3-300x225.jpg 300w, https://insurgente.org/wp-content/uploads/2022/02/Manifestacion-por-el-cierre-del-vertedero-de-Nerva3-1024x768.jpg 1024w, https://insurgente.org/wp-content/uploads/2022/02/Manifestacion-por-el-cierre-del-vertedero-de-Nerva3-768x576.jpg 768w, https://insurgente.org/wp-content/uploads/2022/02/Manifestacion-por-el-cierre-del-vertedero-de-Nerva3-750x563.jpg 750w, https://insurgente.org/wp-content/uploads/2022/02/Manifestacion-por-el-cierre-del-vertedero-de-Nerva3-1140x855.jpg 1140w, https://insurgente.org/wp-content/uploads/2022/02/Manifestacion-por-el-cierre-del-vertedero-de-Nerva3.jpg 1280w" sizes="(max-width: 387px) 100vw, 387px" />Porque miles de toneladas de residuos peligrosos han recorrido más de 3.000 km para depositarlos en nuestro suelo, en nuestras casas, en nuestro aire.</p>
<p>¿Qué dice DSM, la empresa gestora del vertedero?, que los residuos proceden de un astillero y no son especialmente peligrosos. Qué decimos nosotros: MENTIRA.</p>
<p>Todos son contaminantes, y los que más , el amianto y las arenas con hidrocarburos.</p>
<p>Estamos aquí porque tenemos un vertedero que nos vendieron con falsas promesas, promesas que algunas de las personas que están hoy aquí creyeron y otras no, pero eso hoy da igual, la Cuenca minera hoy más que nunca debe estar unida, esa es la única posibilidad de acabar con esta pesadilla que ya dura un cuarto de siglo.</p>
<p>Así como le pedimos a la clase política que tenga altura de miras ante muchas situaciones, igual tenemos que tenerla quienes a día de hoy queremos los mismo para nuestra tierra.</p>
<p><img class=" wp-image-124950 alignleft" src="https://insurgente.org/wp-content/uploads/2022/02/Manifestacion-por-el-cierre-del-vertedero-de-Nerva-1-225x300.jpg" alt="" width="338" height="451" srcset="https://insurgente.org/wp-content/uploads/2022/02/Manifestacion-por-el-cierre-del-vertedero-de-Nerva-1-225x300.jpg 225w, https://insurgente.org/wp-content/uploads/2022/02/Manifestacion-por-el-cierre-del-vertedero-de-Nerva-1-768x1024.jpg 768w, https://insurgente.org/wp-content/uploads/2022/02/Manifestacion-por-el-cierre-del-vertedero-de-Nerva-1-750x1000.jpg 750w, https://insurgente.org/wp-content/uploads/2022/02/Manifestacion-por-el-cierre-del-vertedero-de-Nerva-1.jpg 960w" sizes="(max-width: 338px) 100vw, 338px" />Estamos aquí en pie y con ganas de avanzar para impedir también la instalación de una planta de tecno suelos en Riotinto. Esa no es forma de ayudar a desarrollar el sector turístico, más bien es la forma de terminar de destruir la comarca, pero no les vamos a dejar, no mientras estemos juntos.</p>
<p>Estamos hoy aquí, personas de diferentes lugares y personas de toda la Cuenca; pero lo más importante es que estamos aquí personas de diferentes ideologías para pedir a las instituciones pertinentes, principalmente al Gobierno autonómico y central, que el cierre del vertedero tiene que ser ya una realidad, que ya no hay más tregua, que la indignación la hemos transformado en coraje y valor y que ya no vamos a parar de gritar que no queremos ser el retrete tóxico de Europa, que esta tierra no está en venta y que queremos justicia y dignidad, mucha dignidad.</p>
<p>NO AL VERTEDERO.</p>
<p>&nbsp;</p>
<h4>(1). <strong>El año de los tiros- Maité Campillo</strong></h4>
<p>En Huelva ondeaba la bandera británica, y, “La Compañía gobernaba España”. Este consorcio de empresas británicas era el mayor del mundo.</p>
<div></div>
<div><em><strong>1888, el año de los tiros. . . y las puñaladas</strong></em></div>
<div></div>
<div>Al norte de la Península Ibérica, en el año de los tiros, caían millones de copos blancos y en Huelva, al sur peninsular, los británicos acribillan a balazos a los obreros de las minas de Riotinto. Va cuajando la nieve al norte de la cordillera cantábrica, se expande coronando los Picos de Europa, quedan colapsados, y el manto de hielo va cubriendo las casas en Asturias, León, y Cantabria. Mientras la sangre de los mineros al sur, siembra calles y plazas. Bajo las órdenes del colono británico (igual de miserable y ruin que el colono español en las minas, de las que llegó a poner como nombreAmérica Latina) se generalizan unas condiciones de vida más que lastimosas miserables con salarios de subsistencia increiblemente humillante. En su interior, perforó la entraña de la tierra, día y noche incesantemente la lenta combustión del mineral amenazaba con la muerte, arrojando a la atmósfera dióxido de azufre. En ese infierno, vivían y trabajaban cientos de mujeres hambrientas y niños. El sistema de calcinación del mineral se hacía al aire libre, la amenaza británica se cumplía, las teleras, eran letales. Amenazaban la densas nubes del humo venenoso contaminando sus vidas a borbotones la irrespirable atmósfera. . .</div>
<div></div>
<div>Enfermaba personas, destruía y asolaba el majestuoso y prospero paisaje, humilla cosechas, mata al ganado, riéndose hasta del propio cacique rural, parásito, que por igual quedaba afectado. Había que correr huyendo hacia la sierra. “La manta británica”, amenazaba con devorar todo menos al amo y sus intereses. Estrangulaba al unísono según asomaba, bloqueaba las gargantas paralizando el corazón, segaba la vida retorciendo la entraña del mar y la tierra dentro de los cuerpos mineros y campesinos. La retuerce hasta la asfixia y obligaba salir ligero como el viento a los seres, conscientes de la guadaña del imperio inglés de la muerte, a lo alto de las sierras cercanas buscando refugio mientras abajo, el valle poblado de barracones se cubría de negro miedo, de negro esperpento, de negro noche con colmillos de una bestia humana con forma de nube espesa, feroz, despiadada, hasta el más terrorífico escalofrío. Al otro extremo de la geografía. . .</div>
<div></div>
<div>Sobre el silencio cómplice de la noche se prolongaban los días blancos. Nevó durante semanas sobre valles y altas montañas alcanzando alturas de 2, 4, y 6 metros. La nieve dominaba sobre el conjunto de la naturaleza y demás seres del entorno. Se apoderaba de los poblados con crudeza inconsciente cayendo sobre ellos, como cuchillo hiriente su hoja fría, helando el aliento impregnado de vida. Mientras tanto, Huelva, la fronteriza con Portugal. La que divide río y mar. La protagonista que unió miseria y quebranto moría lentamente. Una guerra declarada al hambre sumó la lucha contra la contaminación ambiental que se ceba de forma alarmante en los niños, morían por decenas.</div>
<h4><strong>Los días de “manta británica” eran un infierno patente</strong></h4>
<div>La impotencia y la desesperación palpitaba al compás, les hacía correr a las escondidas como errantes de sus propias tierras. Sierra arriba sin mirar atrás hambrientos y sin aliento, sin consuelo, como sangre y cebolla. Veían el terror sobre los ojos de sus hijos y el vientre de las mujeres. La axfísia se transformaba en doble castigo a soportar. El amo colono era vilmente criminal en su instinto de avaricia, descontaba del salario los días de “manta” que él mismo imponía a la población aborigen. Copos de nieve y sangre de punta a punta se ceñían sobre los nadie. Copos y más copos, unos sobre los otros iban cayendo helando las calles, atravesando hogares, acercando al pobre lobo desolado, hambriento, a puntos cercanos a los poblados. Entre tanto “el lobo feroz británico”, en Huelva, seguía expandiendo a su antojo veneno mortífero sobre la población. Los efectos nocivos de las teleras abarcaban alrededor de unos 777 kilómetros cuadrados entorno a las minas, afectando unas</div>
<div>11. 000 propiedades.</div>
<h4><strong>El sábado 4 de febrero de 1888</strong></h4>
<div>La gente desesperada toma las calles como protesta, demandaban el fin de la calcinación al aire libre prohibida en Inglaterra 24 años antes. Percibir el salario completo los días de “manta”. Reducción de 12 a 9 horas de faena.</div>
<div></div>
<div>Supresión del pago de una peseta para asistencia médica. Y, suspensión de las dos pesetas con 50 céntimos -descontados del jornal- si extraviaban sus libretas. Se cuenta que se dieron cita miles de personas. Que las calles rebosaban de entusiasmo en favor de una vida digna. Haciendo públicas las demandas, en un ambiente festivo, con bandas de música y pancartas reivindicativas en contra de la muerte por contaminación criminal y a favor de la vida:</div>
<div></div>
<div><em>¡¡Abajo los humos!!</em></div>
<div><em> </em></div>
<div><em>¡¡Viva la agricultura!!</em></div>
<div></div>
<div><em>Una voz histórica resumió así los hechos:</em></div>
<div></div>
<div>“<em>Cuando con más alegría y confianza se hallaban los manifestantes apiñados, en número superior a</em><em> 12.000, </em><em>en las estrechas calles adyacentes y plaza, mandaron retirar la caballería del sitio que ocupaba y acto seguido una descarga cerrada, inmensa, cuyos proyectiles barrieron aquella masa humana, puso en fuga desordenada a la multitud, que dejó en el suelo muchos cadáveres y heridos y se atropelló por las calles, lanzando gritos de pavor y de violenta ira. ¿Quién dio la orden de fuego? Hasta ahora no se sabe. ¿Fue el gobernador? ¿Fue el jefe militar? La soldadesca inconsciente, la máquina estúpida que obedece y mata, el soldado que dirige la boca del fusil al pueblo de donde salió y a donde volverá, gozaba con la vista de la pólvora y la sangre. Con el testimonio de centenares de personas que presenciaron el hecho, podemos afirmar que los manifestantes no profirieron ni un grito subversivo, no salió de ellos una provocación ni un acto que molestase a la tropa ni a las autoridades.</em>”</div>
<h4><strong>Corría el año de los tiros asentando puñaladas de gracia.</strong></h4>
<div>Sangre, sangre, sangre!, fue la respuesta; riada de sangre sobre Huelva protagonizada, dirigida, planificada. El imperialismo británico con sus mercenarios, no regateó represión, para acabar con la revuelta. El gobernador civil llegó a la ciudad con un regimiento, de esos mercenarios, llamados soldados. Mientras la trilogía cultural, rural paisajista, Cántabro-Astur-Leonesa entre los Picos de Europa, es cegada por la gran nevada del año de los ochos. La nevada, la gran nevada. La nevada más nevada de los siglos por su incesante persistencia. Expandió sus alas en su memoria geográfica. Las alas del ave de los pastos y de los bueyes, cubrió los verdes valles, blanqueó su musgo. Eran las alas liberadoras de otra impresionante cordillera, de no menos entrañables y majestuosas montañosas, ubicadas en el Pirineo de Euskal Herria.</div>
<div></div>
<div>A casi un millar de kilómetros de él, se desangra a mineros y campesinos. Su sangre se convierte en protagonista generosa brotando a raudales como mártires pollos para el gran banquete del amo (presenta en sociedad la nueva heredera), con el último disparo de gracia. Asentando su dominio, pretende secar en cada puñalada del sable sus miradas para siempre. Y los copos de hielo del norte se ensalzan humillando al ganado salvaje sobre los campos, que junto a las estrellas temblaron, bajo el poder absoluto dominante de la naturaleza que cuaja su sangre en una muerte lenta y desesperadamente hambrienta. Cubre tapiando sus guaridas, incomunica sus valles, toma forma de cristal de nieve. Sobre las montañas el frío obliga a gritar a la desolada cordillera, en los poblados el hielo agranda su boca ensanchando su garganta. A algo más de novecientos kilómetros. . .</div>
<div></div>
<div>Lo que en el norte es blanco, allí es rojo ardiente, humeante. Los colonos, empresarios británicos, se apoderan de la mitad de la provincia de Huelva, concentrando su poder y su odio hacia la clase obrera que llegaba de punta a punta, dentro de una Península Ibérica, arrodillada a los grandes imperios. Su incapacidad política, su falta de visión cebada en impotencia y descomposición vendió a la bestia humana extranjera (montada sobre elegantes jinetes decorados de decenas de finos y distinguidos perros de caza que arrasaban los campos) “la patria de la madre hispana”. Curtían su parasitismo avaro entre “préstamos” en los salones de la decadencia feudal, cuyo único amor a la “patria de los suyos” (como ‘poder’ mercenario del británico, ayer, hoy, euro-gringo), fue el despotismo en el que sumió a los pueblos. Que ya en común, si tenían algo, el analfabetismo y la miseria.</div>
<h4>“<strong>La Compañía”</strong></h4>
<div>Llamada así por el pueblo, es el consorcio empresarial “Rio Tinto Company Limited”. . . Copos, relámpagos, y truenos van borrando la sonrisa de la buena suerte, apoderándose de los seres vivientes que conforma una de las vistas panorámica ecológicas y cordilleras más hermosas. Toda la nieve del mundo sobre el norte de un mapa diseñado por puritos intereses expansionistas, del nacionalismo llamado español de Isabel la católica. Guerras de ladronicio imperial inmoral y avasallador arropa injusticias basadas en la apología de la esclavitud con leyes mercenarias, borrando la verdad histórica, a través de los infestos diarios de prensa y libros de historia.</div>
<div></div>
<div>Litros de sangre derramada bajo el poder británico en Huelva.</div>
<div></div>
<div>Durante el año de los tres ochos, no solo cayó la gran nevada, que paralizó el aliento de animales y seres. Al sur corrieron litros de sangre, mientras tres cuartas partes de la población, de norte a sur y de este a oeste era analfabeta, y, más de esas tres cuartas partes hundidos en la miseria. Estos datos, y más que pueden ampliar, dan la medida del alcance de “La España imperial” del año de los ochos.</div>
<h4><strong>El temporal en el norte peninsular recrudecía cada vez más</strong></h4>
<div>Reuniendo billones de copos y posteriores heladas, arrastrando tras ellas la buena suerte anhelada, la esperanza soñada. Borró calles, panorama a la vista empañando el aliento en el hambre y la miseria implacable, como una espada lanzada por un poder incapaz de la mínima disponibilidad ni orgullo. Por el contrario, los parásitos en la metrópoli, residencia del caduco imperio, se discutían otros presagios: el ego de la opinión pública política y financiera, no lograba dar credibilidad a que en Cuba, Puerto Rico, Guam y Filipinas pudieran levantarse en armas contra una “madre patria” carcomida en la propia usura y extravagancia. En fuerte contraste de intereses. Al norte, siguen cayendo los copos blancos como perdigones en la sien, todo queda inmovilizado, y el hambre llama a las puertas. El lobo se acerca temeroso, paso a paso, cada vez más cerca de las puertas donde dentro de las casas, en común con él, sufren la misma áspera desolación y climatología.</div>
<h4><strong>Entre tanto y tanto EE UU</strong></h4>
<div>Se impone en el panorama internacional como nueva potencia mundial, irrumpiendo además de con fuerza, con aires de guerra; evidente carta de presentación claramente definida: apropiarse de las últimas colonias del decadente imperio español cuya cicatería, de los políticos de turno, colaboró con ellos de forma incondicional además de la corrupción de la Corona, de comerciantes pudientes y militares, prolongándose dicho derrumbe, hasta el “desastre marroquí” de 1921.</div>
<div></div>
<div>Su destino colonial estaba escrito sin remisión, ninguna nación europea acudió a su llamada de auxilio, en correspondencia con la neutralidad mantenida durante las guerras del siglo XIX. . . El invierno del año de los ochos se había cebado con más hambre que nunca sobre el norte del mapa diseño de la mentada, Isabel la Católica, poder que sigue imperando en la mentalidad del nuevo político de nuestros días. Por otro lado, en el sur fronterizo con la hermana Portugal, el terror explotador y esclavista británico, se había apoderado de las vidas de miles de seres procedentes de distintos puntos cardinales del sangriento mapa de conquistas; batallas alimentadas por el único amor que el feudal entiende: la avaricia sobre la vida de los menos que nada al amparo del felino sol que se va imponiendo sobre la escena. Encendió luces sobre los copos del norte y sobre la sangre que el británico vertió sobre Riotinto, dueño de medio país, la otra mitad, en manos de los marionetas terratenientes de la época.</div>
<h4><strong>4 de febrero de 1888, e</strong><strong>n Huelva, ondeaba la bandera británica</strong></h4>
<div>Y, “La Compañía gobernaba España”. Este consorcio de empresas británicas era el mayor del mundo. Su poder estaba por encima de gobiernos, sedes episcopales, pueblos, ejércitos. . . ejercían el total control porque tenían el poder del dinero. Y con dinero se compra todo. Compraron a un gobierno en bancarrota, y a robar a espuertas, así fue como el británico se hizo “comprando” las mejores minas del mundo de cobre, algo de plata y oro. Y en Huelva instalaron un imperio que marcó a la población en el sur hasta la actualidad de nuestros días y más noches, sin que existiera ni un solito dios o estrella que les tosiera: guardia civil, ejército español, ejercito de mercenarios privado, alcaldes, diputados, ministros, periodistas y más, todos a sus órdenes.</div>
<div></div>
<div>Y el pueblo muriéndose de hambre, y de enfermedades provocadas por “La Compañía”. Miles de trabajadores trabajaban en régimen de esclavitud, venidos del campo y de zonas muy alejadas de Huelva, de Portugal, Galiza, Cantabria, Castilla, Catalunya. . . Sí, miles fueron los que salían del sol para meterse en las tinieblas de las minas. Fue entonces cuando los asesinos del consorcio de esclavos británico, descubrió que era mejor para sus bolsillos, picar la tierra hasta llegar a las profundidades y quemar el material al aíre libre generando la muerte en la población. Lo siguen haciéndolo en África, Asia, América Latina. . .</div>
<h4><strong>En las minas de Riotinto trabajaban miles de personas </strong></h4>
<div>Hombres, mujeres, ancianos, y niños, muchos niños que no llegaban a los 12 años. Las mujeres tiraban con esfuerzo sobrehumano, de las espuertas llenas de mineral, y a los niños los utilizaban para meterlos en los recodos que los mayores no podían entrar. En el “Hospital de La Compañía” había siempre cientos de niños que morían como ratas de las epidemias que contraían en la mina. Igualmente el hospital se completaba con cientos de mujeres y hombres, donde les esperaba una muerte cruel y dolorosa. Las causas principales de mortandad en la cuenca eran las epidemias, enfermedades respiratorias, infecciones y tuberculosis. En un año morían unos 200 hombres, unas 100 mujeres, y unos 300 niñ@s. Los ingleses vivían en su colonia apartados por un gran muro que los aislaba del gas de la muerte. Ese si que era un muro de la vergüenza, un muro criminal, viviendo de sarao en sarao -de fiesta en fiesta- devorando poco a poco el arte intrínseco que nace con el pueblo. Doblegándolo, lo desfiguraba haciéndolo complaciente y sumiso, los trabajadores caían en un destino cruel, sin fuerzas ni recursos ante tamaño imperio. Pronto empezaron las protestas, el decir, BASTA YA!</div>
<div></div>
<div>Y, un buen día. . .</div>
<div></div>
<div>Llegó un nuevo trabajador que si sabía leer y escribir.</div>
<div></div>
<div>Se había curtido en largas luchas en Cuba contra los colonos españoles. Este hombre era, Maximiliano Tornet. Carismático anarquista que levantó ánimos y conciencias entre sus compañer@s. El problema principal que tenían los trabajadores eran las famosas teleras, conocidas popularmente como “los humos”. La calcinación al aíre libre del material extraído, una forma de fundición del mineral que causaba emanaciones sulfurosas a la atmósfera. La cantidad de cobre calcinado era tanta que los humos duraban meses.</div>
<div></div>
<div>Cerca de veinte municipios del entorno se sentían afectados.</div>
<div></div>
<div>Y, estalla la famosa protesta del 4 de febrero de 1888, liderada por sindicalistas mineros y campesinos.</div>
<div></div>
<div>Sobre los hechos históricos mentados, algunos escritores y periodistas, escribieron que fue la primera huelga ecologista de la historia, pero también fue de las primeras huelgas de mineros y campesinos. Comenzó el 1 de febrero de 1888, culminando el día 4, “por fuerza mayor”.<b> Fueron acribillados y embestidos por bayonetas decenas, tal vez cientos de trabajadores, niñ@s, en la Plaza de la Constitución de Riotinto</b>, frente al ayuntamiento dónde se entregaron sus reivindicaciones, que iban desde la prohibición de las calcinaciones hasta mejoras salariales y humanas.</div>
<h4><strong>Para el cumplimiento del crimen generalizado.</strong></h4>
<div>Llegó en persona un sanguinario, <b>el gobernador civil de la provincia, a las órdenes de “La Compañia”</b> con un regimiento de soldados armados hasta los dientes. Ulpiano Sánchez, se llamaba el teniente coronel, al mando de los soldados del <b>regimiento de Pavía</b>. Era el ejército regular Pavía de Sevilla, que a las órdenes de su mando, <b> sin contemplaciones ni advertencias, hizo varias descargas de fusiles contra los huelguistas, rematándolos después a bayonetazos. </b></div>
<div></div>
<div>Manuel Mora, se llamaba el Alcalde de Riotinto, y a su vez, empleado de la Compañía bajo su influencia.</div>
<div></div>
<div>Hugo Mhateson, fue el presidente de la sociedad que compró las minas de Riotinto al gobierno de la I República en 1873, por casi 93 millones de pesetas, y, que <b>según algunos mercenarios ‘economistas’,</b> salvó de la quiebra al estado español (?).</div>
<div></div>
<div>William Rich, era el director de las minas de Riotinto en Febrero de 1888, que al parecer los sucesos le cogieron ‘desprevenido’, acababa de llegar hacía apenas una semana. El director interino hasta su llegada fue, J. Osborne.</div>
<h4><strong>Unos dijeron que más de 12.000 y otros que unos 16.000</strong></h4>
<div>La población huía aterrada en estampida, los militares no dejaron recoger a los muertos. Se dijo que fueron <b>cargados en un tren y luego lanzados al fondo del mar. </b> Nunca se supo el número real de <b>asesinados a cargo de la británica, “Río Tinto Company Limited”</b>, todo estaba comprado, atado, controlado. La masacre tuvo repercusión en prensa internacional. “El Socialista” la tituló:</div>
<div></div>
<div>Masacre y crimen en Riotinto, ¡Asesinos!.</div>
<div></div>
<div>Destacar la noticia vomitada por el diario´ La Provincia de Huelva, ocultando la verdad, a las órdenes de “La Compañía”.</div>
<div></div>
<div>Este aberrante diario públicamente del lado del crimen, llegó a declarar que <b>las calcinaciones contaminantes debían considerarse de utilidad pública &lt;&lt;ya que gracias a los humos había descendido la mortalidad&gt;&gt;</b></div>
<div></div>
<div>Se llamaba <b>José Nogales</b>. El periodista, cuyas crónicas se opusieron a la versión oficial, y que<b> trató de aclarar los hechos de manera insistente y firme: acabó en la cárcel.</b></div>
<div></div>
<div>Juan Talero era natural de Córdoba, diputado nacional por el partido progresista, que defendió ante el gobierno la postura de los pueblos: falleció a los 28 años de edad, pocos meses después de la manifestación.</div>
<div></div>
<div><b>Juan Antonio Lópe</b>z, abogado y secretario del juzgado de Zalamea, que según algunos testimonios, fue uno de los principales instigadores de la manifestación de agricultores.</div>
<div></div>
<div><b>Del líder obrero,</b> <b> Maximiliano Tornet</b>, de origen catalá. El que si sabía leer y escribir, líder anarcosindicalista que llegó a las minas en 1883. Cuentan que <b>se salvó de la masacre, y que continuó la lucha en Cuba junto a los mambises</b>. Fue el principal líder de las movilizaciones obreras de Enero y Febrero de 1888 (único personaje que aparece con su nombre real en la película “El Corazón de la Tierra”, mala, muy mala película).</div>
<div></div>
<div>NOTA</div>
<div>(desde el corazón de la corrupción)</div>
<div>Señalar que <b>la corrupción gubernamental no tuvo límites</b>; un 2 de julio de 1988 por la mañana, la policía de Madrid acudió a una llamada de los vecinos del edificio de la calle Fuencarral 109. Al parecer, del piso segundo izquierda, salía humo y olía a quemado; en su interior se encontró el cuerpo de Luciana Borcino, viuda de Vázquez Varela, tendida en el suelo, a los pies de la cama, descalza, boca arriba y cubierta de trapos empapados en petróleo y quemados, que sólo pretendían disimular las puñaladas recibidas. En otra habitación, hallaron a Higinia Balaguer Ostalé, la criada, narcotizada, al igual que el perro bulldog que yacía a su lado. Al ser rea­nimada y ver al ama, rompió a llorar con desesperación. Así es como empezaba un caso que comprometía a cargos políticos y judiciales.</div>
<div></div>
<div>El Gobierno liberal de Práxedes Mateo Sagasta, acababa de aprobar en el marco de la reforma del Código Penal, la acción popular, defendida por Francisco Silvela, con la que se permitía a los ciudadanos buscar la justicia como fin social.</div>
<div></div>
<div>Todos los indicios racionales vistos desde el presente, implicaban a José Vázquez Varela, hijo de la víctima conocido como el pollo Varela, si bien éste tenía coartada “estaba detenido en la Cárcel Modelo por el robo de una capa” (?). Pero. . .</div>
<div></div>
<div>¿Quién con una mínima influencia aunque más no fuera intelectual, no sabía que de <b>esa cárcel dirigida por José Millán Astray</b> (padre del fundador de la Legión, y protegido del político galego, Eugenio Motero Ríos, del Tribunal Supremo), los presos entraban y salían a sus anchas?</div>
<div></div>
<div>Durante el juicio, en el que actuó como abogado de la defensa el ex presidente de la Primera República, Nicolás Salmerón:</div>
<div></div>
<div>La opinión se dividió entre los que culpaban al hijo de la finada, y los que culpaban a la criada. Finalmente, como es de suponer en un sistema corroído por la corrupción y entretelas de intereses. . . <b>la pobre mujer, fue condenada a muerte por garrote vil.</b> <b>Veinte mil personas presenciaron su ejecución,</b> la última pública de la llamada “España de reconquistas”. <b> Entre el variopinto público se encontraba</b> la escritora galega nacida en a Coruña, de origen aristocrático, autora de una extensa obra. ‘La cuestión palpitante’, la acreditó como una de <a href="mailto:l@s">l@s</a> principales impulsora del naturalismo: <b>Emilia Pardo Bazán</b>, fundadora de la publicación ‘La biblioteca de la mujer’. Asiste a congresos, donde denuncia la desigualdad educativa entre hombre y mujer. Muy interesante adentrarse en la geografía personal y extensa literaria de esta aventajada, o adelantada intelectual, dentro de la “España” oscurantista. Así mismo se encontraban en el lugar de la ejecución, otros reconocidos como el escritor vasco, <b> Pío Baroja</b>, y el vasco por vía materna-cararión, <b>Benito Pérez Galdós,</b> que escribiría un libro sobre el caso titulado: <b>“El Crimen de la Calle Fuencarral”.</b></div>
<div></div>
<div>NOTA</div>
<div></div>
<div>(desde el corazón del crimen)</div>
<div></div>
<div>Hasta 1954, las minas, permanecieron en manos de la RTC. Los trabajadores preconizaron otras huelgas, y <b>hubo más asesinatos como respuesta</b>, <b>más muertes por hambre.</b> <b>Los niños seguían enfermando por la contaminación, y falta de alimentos. Nunca se hizo un recuento de las víctimas, ni de hombres, ni mujeres, ni niños. Los enterraron en fosas comunes, a la mayoría en escombreras, pozos abandonados, y en el fondo del mar. </b></div>
<div></div>
<div>Con el fin de facilitar la comprensión de los hechos es conveniente hacer una breve referencia a la situación política que se vivía:</div>
<div></div>
<div>Después de la restauración de la monarquía, en la persona de Alfonso XII, conocido popularmente como ‘el rey putero’. Y, una vez que fallece joven en 1885, queda como regente su segunda esposa Mª Cristina de Habsburgo (nacida en Austria) ya que su hijo, el futuro Alfonso XIII, contaba con 3 años de edad.</div>
<div></div>
<div>El sistema político que se practicaba era el bipartidismo, ideado por Cánovas para la restauración, en la que<b> los líderes de los dos partidos principales se turnaban en el poder, igualito que ahora.</b> En el momento que nos ocupa le correspondía gobernar al partido liberal, siendo presidente del gobierno Práxedes Mateo Sagasta, tomando como ministro de la gobernación a José Luis Albareda. <b>Mal año para los trabajadores el año de los ochos</b>. El frío de las balas del sur, se unió al frío de la nieve en el norte peninsular. <b> Mal siglo para los imperialistas españoles derrotados en Cuba y Filipinas. Otro imperio sanguinario asomaba sus cañones al mundo.</b></div>
<div></div>
<div>PD.</div>
<div>Por último, y en la misma onda unas palabras acerca de la raíz, sobre la historia en la carretera de la muerte. En recuerdo del 76 aniversario de la huida por la carretera de Almería. Y, un testimonio palpitante para los escenarios:</div>
<div><b>‘Los fusiles de la madre Carrar’</b></div>
<div></div>
<div><strong>O</strong>bra de Bertolt Brecht, que <b>plasma el éxodo que provocó el fascismo español con la disposición incuestionable de la Europa nazi, y el colaboracionismo incondicional de las “democracias europeas” en el poder</b>. Provocaron en el sur peninsular, posteriormente en toda la península, la caída de Málaga.</div>
<div><b>Fue un 6 de febrero de 1937. </b></div>
<div><b>Las tropas del fascista general Gonzalo Queipo de Llano, entran en Málaga</b>. Alrededor de <b>100. 000 republicanos huyen hacia Almería por la ruta de la costa.</b> La llamada <em>‘desbandá’</em> , recordó el superviviente Salvador Guzmán (lo acontecido aquel febrero de 1937): <b>&lt;&lt; Es lo más cercano a un infierno que he visto&gt;&gt;.</b></div>
<div></div>
<div><strong>Punto final.. .</strong></div>
<div></div>
<div><b>¡Qué puñalada trapera , ‘el papelín’ oficial!</b></div>
<div><b>Que llena de saliva la boca del parásito a la vez que le ensalza el látigo.</b> <b> Que ofrenda de permisos vende-patrias les autodefinen a su vez como “patriotas”. Qué ironías de la vida, cuánto ruin engloba la </b></div>
<div><b>España-imperial.</b></div>
<div><em>Maité Campillo (actriz y directora de teatro)</em></div>
<p>&nbsp;</p>
<div class="entradilla">
<div class="responsively-lazy " data-proporcion="28.999999999999996"></div>
<p>&nbsp;</p>
</div>
                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href=''  class='adlink ads_image '>
                                    <img src='https://insurgente.org/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='http://insurgente.org/wp-content/uploads/2020/09/ad_728x90.png' alt='' data-pin-no-hover="true">
                                </a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-134-anos-de-la-matanza-del-ano-del-ano-de-los-tiros-nerva-y-la-comarca-se-echa-a-la-calle-por-razones-similares/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://insurgente.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='124949' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><p style="text-align: center; font-size: 20px;"><strong>Tu colaboración <br>para poder seguir informando<br>
ES76 0081 7414 8100 0102 0806</strong></p></div></div><div class="widget  jeg_pb_boxed widget_newsletterwidget" id="newsletterwidget-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_61ff3e4c9d18f"><h3 class="jeg_block_title"><span>Suscríbete a nuestro Newsletter</span></h3></div><div class="tnp tnp-widget"><form method="post" action="https://insurgente.org/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='1'>
<div class="tnp-field tnp-field-firstname"><label for="tnp-name">Nombre o nombre completo</label>
<input class="tnp-name" type="text" name="nn" value=""></div>
<div class="tnp-field tnp-field-email"><label for="tnp-email">Email</label>
<input class="tnp-email" type="email" name="ne" value="" required></div>
<div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Si continúas, aceptas la política de privacidad</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribirse" >
</div>
</form>
</div>
</div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-124949 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                <div class="row vc_row wpb_row vc_row-fluid jnews_61ff3e4c9e888 footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><h2 style="color: #1e73be;text-align: left;font-family:Roboto Condensed;font-weight:700;font-style:normal" class="vc_custom_heading" >TWITTER</h2>        <div class="jeg_twitter_widget">
            <a class="twitter-timeline" height="500" href="https://twitter.com/@insurgente_org" data-screen-name="@insurgente_org" data-show-replies="false" data-theme="light" data-link-color="#1da1f2" data-tweet-limit="" data-chrome=""></a>
        </div>
        </div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><h2 style="color: #1e73be;text-align: left;font-family:Roboto Condensed;font-weight:700;font-style:normal" class="vc_custom_heading" >FACEBOOK</h2>        <div class="jeg_facebook_widget">
            <div class="fb-page" data-href="https://facebook.com/diarioinsurgente" data-small-header="" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-height="500" data-id="981898202244462">
            </div>
        </div>
        </div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><h2 style="color: #1e73be;text-align: left;font-family:Roboto Condensed;font-weight:700;font-style:normal" class="vc_custom_heading" >TELEGRAM</h2>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="170" src="https://insurgente.org/wp-content/uploads/2020/10/telegram.jpg" class="vc_single_image-img attachment-full" alt="" /></div>
		</figure>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_3 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_sky" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><h2 style="color: #1e73be;text-align: left;font-family:Roboto Condensed;font-weight:700;font-style:normal" class="vc_custom_heading" >YOUTUBE</h2><div  class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<div class="widget  jeg_pb_boxed SMYouTubesubscribe_Widget" id="smyoutubesubscribe_widget-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_61ff3e4ca1608"><h3 class="jeg_block_title"><span>SUSCRÍBETE A NUESTRO CANAL</span></h3></div>		<style type="text/css">
			.dark_theme{
				padding: 8px; 
				background: rgb(85, 85, 85);
			}
		</style>
		<div class="ytsubscribe_container default_theme">
			<script src="https://apis.google.com/js/platform.js"></script>
			<div class="g-ytsubscribe" data-channelid="UCHPQMSpx-Xq6g0zLd1BbS_g" data-layout="full" data-theme="default" data-count="default"></div>
		</div>
		</div>
		</div>
	</div>
</div></div></div></div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://insurgente.org/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-93300"><a href="https://insurgente.org/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-93301"><a href="https://insurgente.org/category/estado-espanol/">ESTADO ESPAÑOL</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93302"><a href="https://insurgente.org/category/estado-espanol/naciones-sin-estado/">NACIONES-SIN-ESTADO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93303"><a href="https://insurgente.org/category/estado-espanol/politica/">POLÍTICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93304"><a href="https://insurgente.org/category/estado-espanol/republica/">REPÚBLICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93305"><a href="https://insurgente.org/category/estado-espanol/tribunales/">TRIBUNALES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93306"><a href="https://insurgente.org/category/internacional/">INTERNACIONAL</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93307"><a href="https://insurgente.org/category/internacional/africa/">AFRICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93308"><a href="https://insurgente.org/category/internacional/america/">AMÉRICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93309"><a href="https://insurgente.org/category/internacional/europa/">EUROPA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93310"><a href="https://insurgente.org/category/internacional/imperio/">IMPERIO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93311"><a href="https://insurgente.org/category/internacional/mundo/">MUNDO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93312"><a href="https://insurgente.org/category/mas-noticias/">INSURGENCIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93313"><a href="https://insurgente.org/category/mas-noticias/cibergencias/">CIBERGENCIAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93314"><a href="https://insurgente.org/category/mas-noticias/consumo/">CONSUMO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93315"><a href="https://insurgente.org/category/mas-noticias/creencias/">CREENCIAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93316"><a href="https://insurgente.org/category/mas-noticias/cultura/">CULTURA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93317"><a href="https://insurgente.org/category/mas-noticias/ecologia/">ECOLOGÍA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93318"><a href="https://insurgente.org/category/mas-noticias/economia/">ECONOMÍA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93319"><a href="https://insurgente.org/category/mas-noticias/falsimedia/">FALSIMEDIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93320"><a href="https://insurgente.org/category/mas-noticias/genero/">GÉNERO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93321"><a href="https://insurgente.org/category/mas-noticias/humoris-causa/">HUMORIS CAUSA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93322"><a href="https://insurgente.org/category/mas-noticias/salud/">SALUD</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93323"><a href="https://insurgente.org/category/articulos/">ARTÍCULOS</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget square">
    <a href="https://www.facebook.com/jegtheme/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>DIARIO DIGITAL INSURGENTE</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Finsurgente.org%2Fa-134-anos-de-la-matanza-del-ano-del-ano-de-los-tiros-nerva-y-la-comarca-se-echa-a-la-calle-por-razones-similares%2F" data-image-url="" data-title="A+134+a%C3%B1os+de+la+matanza+del+a%C3%B1o+del+%C2%ABa%C3%B1o+de+los+tiros%C2%BB%2C++Nerva+y+la+comarca+se+echa+a+la+calle+por+razones+similares." ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Finsurgente.org%2Fa-134-anos-de-la-matanza-del-ano-del-ano-de-los-tiros-nerva-y-la-comarca-se-echa-a-la-calle-por-razones-similares%2F" data-image-url="" data-title="A+134+a%C3%B1os+de+la+matanza+del+a%C3%B1o+del+%C2%ABa%C3%B1o+de+los+tiros%C2%BB%2C++Nerva+y+la+comarca+se+echa+a+la+calle+por+razones+similares." ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><link rel='stylesheet' id='vc_google_fonts_roboto_condensed300300italicregularitalic700700italic-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic&#038;ver=6.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.9/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.9/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.9/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.9/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.9/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.9/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"124949","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"insurgente.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insurgente.org/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=6.5.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://insurgente.org/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=6.5.4'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"La direcci\u00f3n de correo electr\u00f3nico no es correcta","name_error":"El nombre es necesario","surname_error":"El apellido es necesario","profile_error":"Un campo obligatorio no est\u00e1 completo","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://insurgente.org/wp-content/plugins/newsletter/subscription/validate.js?ver=6.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://insurgente.org/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://insurgente.org/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=6.0.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.9/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.9/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript' src='https://insurgente.org/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"A 134 a\u00f1os de la matanza del a\u00f1o del \u00aba\u00f1o de los tiros\u00bb,  Nerva y la comarca se echa a la calle por razones similares.","published":"2022-02-05 13:49:00","updated":"2022-02-05 12:49:00"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/insurgente.org","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/insurgente.org\/category\/estado-espanol\/","name":"ESTADO ESPA\u00d1OL"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/insurgente.org","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/insurgente.org\/category\/estado-espanol\/","name":"ESTADO ESPA\u00d1OL"}}]}</script>
<script type='text/javascript' src='https://stats.wp.com/e-202205.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.3',blog:'177916713',post:'124949',tz:'1',srv:'insurgente.org'} ]);
	_stq.push([ 'clickTrackerInit', '177916713', '124949' ]);
</script>
</body>
</html>
