<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://insurgente.org/xmlrpc.php" />
<title>PP y Ciudadanos arroparon en el Parlamento la presencia del grupo de extrema derecha SCC &#8211; insurgente.org. Tu diario de izquierdas</title>
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="insurgente.org. Tu diario de izquierdas &raquo; Feed" href="http://insurgente.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="insurgente.org. Tu diario de izquierdas &raquo; RSS de los comentarios" href="http://insurgente.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="insurgente.org. Tu diario de izquierdas &raquo; PP y Ciudadanos arroparon en el Parlamento la presencia del grupo de extrema derecha SCC RSS de los comentarios" href="http://insurgente.org/pp-y-ciudadanos-arroparon-en-el-parlamento-la-presencia-del-grupo-de-extrema-derecha-scc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/insurgente.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://insurgente.org/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://insurgente.org/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://insurgente.org/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://insurgente.org/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://insurgente.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://insurgente.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://insurgente.org/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='http://insurgente.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://insurgente.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://insurgente.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Banderas con hedor a negocio' href='http://insurgente.org/banderas-con-hedor-a-negocio/' />
<link rel='next' title='ADAY QUESADA. ¿Qué queda del Movimiento 15M?' href='http://insurgente.org/aday-quesada-que-queda-del-movimiento-15m/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://insurgente.org/pp-y-ciudadanos-arroparon-en-el-parlamento-la-presencia-del-grupo-de-extrema-derecha-scc/" />
<link rel='shortlink' href='http://insurgente.org/?p=12428' />
<link rel="alternate" type="application/json+oembed" href="http://insurgente.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finsurgente.org%2Fpp-y-ciudadanos-arroparon-en-el-parlamento-la-presencia-del-grupo-de-extrema-derecha-scc%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://insurgente.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finsurgente.org%2Fpp-y-ciudadanos-arroparon-en-el-parlamento-la-presencia-del-grupo-de-extrema-derecha-scc%2F&#038;format=xml" />

<link rel="stylesheet" type="text/css" href="http://insurgente.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom.css"  />

				<script type='text/javascript' src='http://insurgente.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom-mini.js'></script>

				<script type='text/javascript'>
               // 26f2c0bd88ed1fe0be78a57439b97490
	 			vz.graphicsDir = 'http://insurgente.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/graphics/';

	    		vz.outlineType = 'rounded-white';

			</script>
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style><link rel="shortcut icon" href="http://insurgente.org/wp-content/themes/jarida/favicon.ico" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://insurgente.org/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://insurgente.org/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://insurgente.org/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">




</style>

<meta name="twitter:partner" content="tfwp" /><!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-27015797-1', 'auto');
 
	ga('send', 'pageview');
</script>

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="PP y Ciudadanos arroparon en el Parlamento la presencia del grupo de extrema derecha SCC" /><meta name="twitter:site" content="@insurgente_org" /><meta name="twitter:description" content="La llamada Sociedad Civil Catalana (SCC) fue recibida en el Congreso y arropada por PP y Ciudadanos. El expresidente de SCC, Rafael Arenas, ha comparecido, a petición de los &#039;populares&#039; y el partido naranja, en la Comisión de Calidad Democrática en el Congreso para exponer el segundo informe que ha elaborado la citada plataforma para denunciar los&hellip;" /><meta name="twitter:image" content="http://insurgente.org/wp-content/uploads/2017/05/sociciv.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-12428 single-format-standard do-etfw">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 ">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://insurgente.org/">
						<button class="search-button" type="submit" value="Buscar"></button>
						<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://insurgente.org/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/DiarioInsurgente" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/insurgente_org" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/Canalinsurgente" target="_blank"><i class="tieicon-youtube"></i></a>	</div>


								
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="insurgente.org. Tu diario de izquierdas" href="http://insurgente.org/">
					<img src="http://insurgente.org/wp-content/uploads/2016/08/logo-insurgente.png" alt="insurgente.org. Tu diario de izquierdas" /><strong>insurgente.org. Tu diario de izquierdas INSURGENTE</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">		
			<a href="" title="" >
				<img src="http://insurgente.org/wp-content/uploads/2017/03/insurgente1.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1017" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://insurgente.org">Inicio</a></li>
<li id="menu-item-1018" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  menu-item-has-children"><a href="http://insurgente.org/category/estado-espanol/">ESTADO ESPAÑOL</a>
<ul class="sub-menu">
	<li id="menu-item-1021" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/estado-espanol/politica/">POLÍTICA</a></li>
	<li id="menu-item-1019" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/agenda/">AGENDA</a></li>
	<li id="menu-item-1024" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/estado-espanol/tribunales/">TRIBUNALES</a></li>
	<li id="menu-item-1022" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/estado-espanol/republica/">REPÚBLICA</a></li>
	<li id="menu-item-1020" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://insurgente.org/category/estado-espanol/naciones-sin-estado/">NACIONES-SIN-ESTADO</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-1062" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://insurgente.org/category/internacional/">INTERNACIONAL</a>
<ul class="sub-menu">
	<li id="menu-item-1063" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/internacional/africa/">AFRICA</a></li>
	<li id="menu-item-1064" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/internacional/america/">AMÉRICA</a></li>
	<li id="menu-item-1065" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/internacional/europa/">EUROPA</a></li>
	<li id="menu-item-1066" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/internacional/imperio/">IMPERIO</a></li>
	<li id="menu-item-1067" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/internacional/mundo/">MUNDO</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-1068" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://insurgente.org/category/mas-noticias/">MÁS NOTICIAS</a>
<ul class="sub-menu">
	<li id="menu-item-1069" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/cibergencias/">CIBERGENCIAS</a></li>
	<li id="menu-item-1070" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/consumo/">CONSUMO</a></li>
	<li id="menu-item-1071" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/creencias/">CREENCIAS</a></li>
	<li id="menu-item-1072" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/cultura/">CULTURA</a></li>
	<li id="menu-item-1073" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/ecologia/">ECOLOGÍA</a></li>
	<li id="menu-item-1074" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/economia/">ECONOMÍA</a></li>
	<li id="menu-item-1075" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/falsimedia/">FALSIMEDIA</a></li>
	<li id="menu-item-1076" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/genero/">GÉNERO</a></li>
	<li id="menu-item-1077" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/humoris-causa/">HUMORIS CAUSA</a></li>
	<li id="menu-item-1078" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/salud/">SALUD</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-27" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/articulos/">ARTÍCULOS</a></li>
<li id="menu-item-2431" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://insurgente.org/multimedia/">Multimedia</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		
		
		
		
		<article id="the-post" class="post-listing post-12428 post type-post status-publish format-standard has-post-thumbnail hentry category-naciones-sin-estado">
					<div class="single-post-thumb">
			 <img width="426" height="330" src="http://insurgente.org/wp-content/uploads/2017/05/sociciv-426x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">PP y Ciudadanos arroparon en el Parlamento la presencia del grupo de extrema derecha SCC</span></h1>

								<div class="entry">
					
					<p>La llamada <strong>Sociedad Civil Catalana</strong> (SCC) fue recibida en el Congreso y arropada por PP y Ciudadanos. El expresidente de SCC, <strong>Rafael Arenas</strong>, ha comparecido, a petición de los &#8216;populares&#8217; y el partido naranja, en la Comisión de Calidad Democrática en el Congreso para exponer el segundo informe que ha elaborado la citada plataforma para denunciar los &#8220;déficits democráticos&#8221; en Catalunya en las administraciones, en la escuela y en los medios de comunicación.</p>
<p>El diputado de ERC <strong>Xavier Eritja</strong> ha considerado &#8220;lamentable&#8221; el informe de SCC, que ha considerado &#8220;parcial&#8221;, &#8220;no objetivo&#8221; y con una &#8220;visión deformada de la realidad catalana&#8221;. Eritja ha propuesto recurrir a organismos internacionales como Amnistía Internacional para valorar la situación en Catalunya de una manera objetiva y que no coincidiría &#8220;en muchos aspectos&#8221; con la descripción de la entidad unionista.</p>
<p>El diputado ha denunciado que SCC representa un &#8220;sector ideológico que rezuma a grupos neonazis&#8221; y vinculaciones con la ultraderecha. En esta línea, ha preguntado por la financiación y la proyección mediática de la entidad, que contaba con 74 socios el año 2015, pero con un presupuesto de un millón de euros, la mayor parte proveniente de aportaciones privadas.</p>
<p>La diputada del PDeCAT <strong>Lourdes Ciuró</strong> también ha hablado de la &#8220;imagen de neofascismo&#8221; de la entidad y de vinculación con colectivos de extrema derecha como Somatemps, MSR o el portal Dolça Catalunya. Después de presentar dudas sobre las fuentes económicas de la organización, Ciuró se ha quejado de que explique la situación en Catalunya en el Congreso &#8220;una asociación que desfila al lado de la Falange o con jóvenes neofascistas&#8221;.</p>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Lee y Comparte. Ayuda a que la contrainformación llegue a más personas.<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://insurgente.org/pp-y-ciudadanos-arroparon-en-el-parlamento-la-presencia-del-grupo-de-extrema-derecha-scc/"  target="_blank" ><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://insurgente.org/pp-y-ciudadanos-arroparon-en-el-parlamento-la-presencia-del-grupo-de-extrema-derecha-scc/"  target="_blank" ><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://insurgente.org/pp-y-ciudadanos-arroparon-en-el-parlamento-la-presencia-del-grupo-de-extrema-derecha-scc/&amp;text=PP+y+Ciudadanos+arroparon+en+el+Parlamento+la+presencia+del+grupo+de+extrema+derecha+SCC+"  target="_blank" ><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://insurgente.org/pp-y-ciudadanos-arroparon-en-el-parlamento-la-presencia-del-grupo-de-extrema-derecha-scc/"  target="_blank" ><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=http://insurgente.org/pp-y-ciudadanos-arroparon-en-el-parlamento-la-presencia-del-grupo-de-extrema-derecha-scc/&amp;title=PP y Ciudadanos arroparon en el Parlamento la presencia del grupo de extrema derecha SCC"  target="_blank" ><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=PP%20y%20Ciudadanos%20arroparon%20en%20el%20Parlamento%20la%20presencia%20del%20grupo%20de%20extrema%20derecha%20SCC&#038;body=%20http://insurgente.org/pp-y-ciudadanos-arroparon-en-el-parlamento-la-presencia-del-grupo-de-extrema-derecha-scc/"><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-05-18</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://insurgente.org/author/leninsi/" title="Entradas de claudio" rel="author">claudio</a></strong></div>
				
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		
		
		
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pp-y-ciudadanos-arroparon-en-el-parlamento-la-presencia-del-grupo-de-extrema-derecha-scc/#respond" style="display:none;">Eliminar comentario</a></small></h3>			<form action="http://insurgente.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='12428' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Opinión y más&#8230;		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/oscar-g-diaz-reinosa-1987-30-anos-de-orgullo-para-la-clase-obrera/" title="Enlace permanente a ÓSCAR G. DÍAZ. &#8220;Reinosa 1987: 30 años de orgullo para la clase obrera&#8221;" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2017/05/reinosar-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2017/05/reinosar-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2017/05/reinosar-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/oscar-g-diaz-reinosa-1987-30-anos-de-orgullo-para-la-clase-obrera/">ÓSCAR G. DÍAZ. &#8220;Reinosa 1987: 30 años de orgullo para la clase obrera&#8221;</a></h3>
	 <span class="date"><span class="tie-date">18/05/2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/paco-azanza-telletxiki-jose-marti-toda-una-vida-dedicada-a-chapear-la-manigua/" title="Enlace permanente a PACO AZANZA TELLETXIKI. &#8220;José Martí, toda una vida dedicada a “chapear la manigua”" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2017/05/marticub-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2017/05/marticub-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2017/05/marticub-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/paco-azanza-telletxiki-jose-marti-toda-una-vida-dedicada-a-chapear-la-manigua/">PACO AZANZA TELLETXIKI. &#8220;José Martí, toda una vida dedicada a “chapear la manigua”</a></h3>
	 <span class="date"><span class="tie-date">18/05/2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/aday-quesada-que-queda-del-movimiento-15m/" title="Enlace permanente a ADAY QUESADA. ¿Qué queda del Movimiento 15M?" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2017/05/adayque-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2017/05/adayque-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2017/05/adayque-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/aday-quesada-que-queda-del-movimiento-15m/">ADAY QUESADA. ¿Qué queda del Movimiento 15M?</a></h3>
	 <span class="date"><span class="tie-date">18/05/2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/michel-husson-marxismo-una-crisis-sistemica-que-hunde-sus-raices-en-las-relaciones-de-produccion-capitalistas/" title="Enlace permanente a MICHEL HUSSON. Marxismo. Una crisis sistémica que hunde sus raíces en las relaciones de producción capitalistas" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2017/05/hussson-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2017/05/hussson-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2017/05/hussson-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/michel-husson-marxismo-una-crisis-sistemica-que-hunde-sus-raices-en-las-relaciones-de-produccion-capitalistas/">MICHEL HUSSON. Marxismo. Una crisis sistémica que hunde sus raíces en las relaciones de producción capitalistas</a></h3>
	 <span class="date"><span class="tie-date">15/05/2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/la-socialdemocracia-ha-muerto-no-pierdan-el-tiempo-en-debates-y-pactos-con-ellos/" title="Enlace permanente a ¡La socialdemocracia ha muerto! No pierdan el tiempo en debates y pactos con ellos" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2017/05/patxxxi-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2017/05/patxxxi-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2017/05/patxxxi-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/la-socialdemocracia-ha-muerto-no-pierdan-el-tiempo-en-debates-y-pactos-con-ellos/">¡La socialdemocracia ha muerto! No pierdan el tiempo en debates y pactos con ellos</a></h3>
	 <span class="date"><span class="tie-date">15/05/2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/manuel-carmona-el-miedo-tiene-que-cambiar-de-bando/" title="Enlace permanente a MANUEL CARMONA. El miedo tiene que cambiar de bando" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2017/05/manuecrm-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2017/05/manuecrm-70x70.png 70w, http://insurgente.org/wp-content/uploads/2017/05/manuecrm-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/manuel-carmona-el-miedo-tiene-que-cambiar-de-bando/">MANUEL CARMONA. El miedo tiene que cambiar de bando</a></h3>
	 <span class="date"><span class="tie-date">14/05/2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-4" class="text-html-box" style="text-align:center;">
			<a href="http://elotrokiosko.net" target="_blank"><img src="http://insurgente.org/wp-content/uploads/2016/08/boton-el-otro-kiosko.jpg"></a>			</div>
		</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4>Estamos en Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/DiarioInsurgente&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="youtube-widget-4" class="widget youtube-widget"><div class="widget-top"><h4>Suscríbete a nuestro canal		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="https://www.youtube.com/subscribe_widget?p=Canalinsurgente" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
						</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
<div id="fb-root"></div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://insurgente.org/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f5e0f33c19", post_id : 12428 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Ir a...","ajaxurl":"http:\/\/insurgente.org\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://insurgente.org/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://insurgente.org/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='http://insurgente.org/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
