<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://insurgente.org/xmlrpc.php" />
<title>PP, PSC, Ciudadanos, Barcelona en Comú, ERC y PDCat salen en defensa de la propiedad de la Iglesia y la Catedral de Barcelona no tendrá usos sociales &#8211; insurgente.org. Tu diario de izquierdas</title>
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="insurgente.org. Tu diario de izquierdas &raquo; Feed" href="http://insurgente.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="insurgente.org. Tu diario de izquierdas &raquo; RSS de los comentarios" href="http://insurgente.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="insurgente.org. Tu diario de izquierdas &raquo; PP, PSC, Ciudadanos, Barcelona en Comú, ERC y PDCat salen en defensa de la propiedad de la Iglesia y la Catedral de Barcelona no tendrá usos sociales RSS de los comentarios" href="http://insurgente.org/pp-psc-ciudadanos-barcelona-en-comu-erc-y-pdcat-salen-en-defensa-de-la-propiedad-de-la-iglesia-y-la-catedral-de-barcelona-no-tendra-usos-sociales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/insurgente.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://insurgente.org/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://insurgente.org/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://insurgente.org/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://insurgente.org/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://insurgente.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://insurgente.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://insurgente.org/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='http://insurgente.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://insurgente.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://insurgente.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rajoy y Sánchez, Sánchez y Rajoy, la diferencia es la corbata' href='http://insurgente.org/rajoy-y-sanchez-sanchez-y-rajoy-la-diferencia-es-la-corbata/' />
<link rel='next' title='El gobierno violó los derechos humanos de una familia desahuciada y la ONU exige su realojo y una indemnización' href='http://insurgente.org/el-gobierno-violo-los-derechos-humanos-de-una-familia-desahuciada-y-la-onu-exige-su-realojo-y-una-indemnizacion/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://insurgente.org/pp-psc-ciudadanos-barcelona-en-comu-erc-y-pdcat-salen-en-defensa-de-la-propiedad-de-la-iglesia-y-la-catedral-de-barcelona-no-tendra-usos-sociales/" />
<link rel='shortlink' href='http://insurgente.org/?p=14555' />
<link rel="alternate" type="application/json+oembed" href="http://insurgente.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finsurgente.org%2Fpp-psc-ciudadanos-barcelona-en-comu-erc-y-pdcat-salen-en-defensa-de-la-propiedad-de-la-iglesia-y-la-catedral-de-barcelona-no-tendra-usos-sociales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://insurgente.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finsurgente.org%2Fpp-psc-ciudadanos-barcelona-en-comu-erc-y-pdcat-salen-en-defensa-de-la-propiedad-de-la-iglesia-y-la-catedral-de-barcelona-no-tendra-usos-sociales%2F&#038;format=xml" />

<link rel="stylesheet" type="text/css" href="http://insurgente.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom.css"  />

				<script type='text/javascript' src='http://insurgente.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom-mini.js'></script>

				<script type='text/javascript'>
               // 26f2c0bd88ed1fe0be78a57439b97490
	 			vz.graphicsDir = 'http://insurgente.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/graphics/';

	    		vz.outlineType = 'rounded-white';

			</script>
<style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style><link rel="shortcut icon" href="http://insurgente.org/wp-content/themes/jarida/favicon.ico" title="Favicon" /><meta property="og:title" content="PP, PSC, Ciudadanos, Barcelona en Comú, ERC y PDCat salen en defensa de la propiedad de la Iglesia y la Catedral de Barcelona no tendrá usos sociales"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La propuesta de la CUP  de expropiación de la catedral para usos sociales (hacer allí una escuela de..."/>
<meta property="og:url" content="http://insurgente.org/pp-psc-ciudadanos-barcelona-en-comu-erc-y-pdcat-salen-en-defensa-de-la-propiedad-de-la-iglesia-y-la-catedral-de-barcelona-no-tendra-usos-sociales/"/>
<meta property="og:site_name" content="insurgente.org. Tu diario de izquierdas"/>
<meta property="og:image" content="http://insurgente.org/wp-content/uploads/2017/07/cupcated-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://insurgente.org/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://insurgente.org/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://insurgente.org/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">




</style>

<meta name="twitter:partner" content="tfwp" /><!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-27015797-1', 'auto');
 
	ga('send', 'pageview');
</script>

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="PP, PSC, Ciudadanos, Barcelona en Comú, ERC y PDCat salen en defensa de la propiedad de la Iglesia y la Catedral de Barcelona no tendrá usos sociales" /><meta name="twitter:site" content="@insurgente_org" /><meta name="twitter:description" content="La propuesta de la CUP  de expropiación de la catedral para usos sociales (hacer allí una escuela de música, un economato para los más necesitados...) fue rechazada. El arzobispado salió a defender durante la semana lo que dice que es suyo. El consejero de la CUP en Ciutat Vella, Joan Suqué, dijo que esa propiedad está amparada por&hellip;" /><meta name="twitter:image" content="http://insurgente.org/wp-content/uploads/2017/07/cupcated.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-14555 single-format-standard do-etfw">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 ">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://insurgente.org/">
						<button class="search-button" type="submit" value="Buscar"></button>
						<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://insurgente.org/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/DiarioInsurgente" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/insurgente_org" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/Canalinsurgente" target="_blank"><i class="tieicon-youtube"></i></a>	</div>


								
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="insurgente.org. Tu diario de izquierdas" href="http://insurgente.org/">
					<img src="http://insurgente.org/wp-content/uploads/2016/08/logo-insurgente.png" alt="insurgente.org. Tu diario de izquierdas" /><strong>insurgente.org. Tu diario de izquierdas INSURGENTE</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">		
			<a href="" title="" >
				<img src="http://insurgente.org/wp-content/uploads/2017/03/insurgente1.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1017" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://insurgente.org">Inicio</a></li>
<li id="menu-item-1018" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://insurgente.org/category/estado-espanol/">ESTADO ESPAÑOL</a>
<ul class="sub-menu">
	<li id="menu-item-1021" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/estado-espanol/politica/">POLÍTICA</a></li>
	<li id="menu-item-1019" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/agenda/">AGENDA</a></li>
	<li id="menu-item-1024" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/estado-espanol/tribunales/">TRIBUNALES</a></li>
	<li id="menu-item-1022" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/estado-espanol/republica/">REPÚBLICA</a></li>
	<li id="menu-item-1020" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/estado-espanol/naciones-sin-estado/">NACIONES-SIN-ESTADO</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-1062" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://insurgente.org/category/internacional/">INTERNACIONAL</a>
<ul class="sub-menu">
	<li id="menu-item-1063" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/internacional/africa/">AFRICA</a></li>
	<li id="menu-item-1064" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/internacional/america/">AMÉRICA</a></li>
	<li id="menu-item-1065" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/internacional/europa/">EUROPA</a></li>
	<li id="menu-item-1066" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/internacional/imperio/">IMPERIO</a></li>
	<li id="menu-item-1067" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/internacional/mundo/">MUNDO</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-1068" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  menu-item-has-children"><a href="http://insurgente.org/category/mas-noticias/">MÁS NOTICIAS</a>
<ul class="sub-menu">
	<li id="menu-item-1069" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/cibergencias/">CIBERGENCIAS</a></li>
	<li id="menu-item-1070" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/consumo/">CONSUMO</a></li>
	<li id="menu-item-1071" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://insurgente.org/category/mas-noticias/creencias/">CREENCIAS</a></li>
	<li id="menu-item-1072" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/cultura/">CULTURA</a></li>
	<li id="menu-item-1073" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/ecologia/">ECOLOGÍA</a></li>
	<li id="menu-item-1074" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/economia/">ECONOMÍA</a></li>
	<li id="menu-item-1075" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/falsimedia/">FALSIMEDIA</a></li>
	<li id="menu-item-1076" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/genero/">GÉNERO</a></li>
	<li id="menu-item-1077" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/humoris-causa/">HUMORIS CAUSA</a></li>
	<li id="menu-item-1078" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/salud/">SALUD</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-27" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/articulos/">ARTÍCULOS</a></li>
<li id="menu-item-2431" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://insurgente.org/multimedia/">Multimedia</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		
		
		
		
		<article id="the-post" class="post-listing post-14555 post type-post status-publish format-standard has-post-thumbnail hentry category-creencias">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="http://insurgente.org/wp-content/uploads/2017/07/cupcated-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2017/07/cupcated-620x330.jpg 620w, http://insurgente.org/wp-content/uploads/2017/07/cupcated-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">PP, PSC, Ciudadanos, Barcelona en Comú, ERC y PDCat salen en defensa de la propiedad de la Iglesia y la Catedral de Barcelona no tendrá usos sociales</span></h1>

						
<p class="post-meta">
	
	
		
	 <span class="tie-date">07/07/2017</span>	
</p>
<div class="clear"></div>
				<div class="entry">
					
					<p>La propuesta de la CUP  de expropiación de la catedral para usos sociales<b> </b>(hacer allí una escuela de música, un economato para los más necesitados&#8230;) fue rechazada. El arzobispado salió a defender durante la semana lo que dice que es suyo. El consejero de la CUP en Ciutat Vella, Joan Suqué, dijo que esa propiedad está amparada por “el Concordato y las leyes franquistas” y que  de un edificio con valor patrimonial.</p>
<p class="p"> “¿A qué esperan a okupar la catedral?, le espetó (¡qué peligro!) la representante de Ciutadans. “Impresionante y surrealista. Han conseguido montar un show. Ustedes siguen el camino de Ada Colau”, dijo la consejera del PP. De “propuesta chorra” la calificó el PSC. De “astracanada”, la tachó el PDCat.</p>
<p class="p">Los portavoces de ERC y de BComú  no entraron al debate y se limitaron a anunciar el sentido de su voto, pero posteriormente, hicieron constar su enfado cuando los vecinos tomaron la palabra para apoyar la propuesta de la CUP</p>
<p class="topo fin">
<!-- Simple Share Buttons Adder (6.3.5) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Lee y Comparte. Ayuda a que la contrainformación llegue a más personas.<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://insurgente.org/pp-psc-ciudadanos-barcelona-en-comu-erc-y-pdcat-salen-en-defensa-de-la-propiedad-de-la-iglesia-y-la-catedral-de-barcelona-no-tendra-usos-sociales/"  target="_blank" ><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://insurgente.org/pp-psc-ciudadanos-barcelona-en-comu-erc-y-pdcat-salen-en-defensa-de-la-propiedad-de-la-iglesia-y-la-catedral-de-barcelona-no-tendra-usos-sociales/"  target="_blank" ><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://insurgente.org/pp-psc-ciudadanos-barcelona-en-comu-erc-y-pdcat-salen-en-defensa-de-la-propiedad-de-la-iglesia-y-la-catedral-de-barcelona-no-tendra-usos-sociales/&amp;text=PP%2C+PSC%2C+Ciudadanos%2C+Barcelona+en+Com%C3%BA%2C+ERC+y+PDCat+salen+en+defensa+de+la+propiedad+de+la+Iglesia+y+la+Catedral+de+Barcelona+no+tendr%C3%A1+usos+sociales+"  target="_blank" ><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://insurgente.org/pp-psc-ciudadanos-barcelona-en-comu-erc-y-pdcat-salen-en-defensa-de-la-propiedad-de-la-iglesia-y-la-catedral-de-barcelona-no-tendra-usos-sociales/"  target="_blank" ><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=http://insurgente.org/pp-psc-ciudadanos-barcelona-en-comu-erc-y-pdcat-salen-en-defensa-de-la-propiedad-de-la-iglesia-y-la-catedral-de-barcelona-no-tendra-usos-sociales/&amp;title=PP, PSC, Ciudadanos, Barcelona en Comú, ERC y PDCat salen en defensa de la propiedad de la Iglesia y la Catedral de Barcelona no tendrá usos sociales"  target="_blank" ><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=PP,%20PSC,%20Ciudadanos,%20Barcelona%20en%20Comú,%20ERC%20y%20PDCat%20salen%20en%20defensa%20de%20la%20propiedad%20de%20la%20Iglesia%20y%20la%20Catedral%20de%20Barcelona%20no%20tendrá%20usos%20sociales&#038;body=%20http://insurgente.org/pp-psc-ciudadanos-barcelona-en-comu-erc-y-pdcat-salen-en-defensa-de-la-propiedad-de-la-iglesia-y-la-catedral-de-barcelona-no-tendra-usos-sociales/"><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-07-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://insurgente.org/author/leninsi/" title="Entradas de claudio" rel="author">claudio</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://insurgente.org/pp-psc-ciudadanos-barcelona-en-comu-erc-y-pdcat-salen-en-defensa-de-la-propiedad-de-la-iglesia-y-la-catedral-de-barcelona-no-tendra-usos-sociales/" data-text="PP, PSC, Ciudadanos, Barcelona en Comú, ERC y PDCat salen en defensa de la propiedad de la Iglesia y la Catedral de Barcelona no tendrá usos sociales" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://insurgente.org/pp-psc-ciudadanos-barcelona-en-comu-erc-y-pdcat-salen-en-defensa-de-la-propiedad-de-la-iglesia-y-la-catedral-de-barcelona-no-tendra-usos-sociales/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://insurgente.org/pp-psc-ciudadanos-barcelona-en-comu-erc-y-pdcat-salen-en-defensa-de-la-propiedad-de-la-iglesia-y-la-catedral-de-barcelona-no-tendra-usos-sociales/"></div>
		</li>
				<li><su:badge layout="2" location="http://insurgente.org/pp-psc-ciudadanos-barcelona-en-comu-erc-y-pdcat-salen-en-defensa-de-la-propiedad-de-la-iglesia-y-la-catedral-de-barcelona-no-tendra-usos-sociales/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://insurgente.org/pp-psc-ciudadanos-barcelona-en-comu-erc-y-pdcat-salen-en-defensa-de-la-propiedad-de-la-iglesia-y-la-catedral-de-barcelona-no-tendra-usos-sociales/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=http://insurgente.org/pp-psc-ciudadanos-barcelona-en-comu-erc-y-pdcat-salen-en-defensa-de-la-propiedad-de-la-iglesia-y-la-catedral-de-barcelona-no-tendra-usos-sociales/&amp;media=http://insurgente.org/wp-content/uploads/2017/07/cupcated-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan-post">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "5695456507985663";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "2221801360";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "7529788940";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
		
		
		
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pp-psc-ciudadanos-barcelona-en-comu-erc-y-pdcat-salen-en-defensa-de-la-propiedad-de-la-iglesia-y-la-catedral-de-barcelona-no-tendra-usos-sociales/#respond" style="display:none;">Eliminar comentario</a></small></h3>			<form action="http://insurgente.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='14555' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Opinión y más&#8230;		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/roberto-garcia-hernandez-ee-uu-una-fase-superior-en-la-guerra-contra-siria/" title="Enlace permanente a ROBERTO GARCÍA HERNÁNDEZ. &#8220;EE.UU. ¿una fase &#8216;superior&#8217; en la guerra contra Siria?&#8221;" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2017/07/eed-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2017/07/eed-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2017/07/eed-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/roberto-garcia-hernandez-ee-uu-una-fase-superior-en-la-guerra-contra-siria/">ROBERTO GARCÍA HERNÁNDEZ. &#8220;EE.UU. ¿una fase &#8216;superior&#8217; en la guerra contra Siria?&#8221;</a></h3>
	 <span class="date"><span class="tie-date">05/07/2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/albino-prada-hucha-vacia-pensiones-y-pib/" title="Enlace permanente a ALBINO PRADA. Hucha vacía, pensiones y PIB" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2017/07/albiopa-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2017/07/albiopa-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2017/07/albiopa-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/albino-prada-hucha-vacia-pensiones-y-pib/">ALBINO PRADA. Hucha vacía, pensiones y PIB</a></h3>
	 <span class="date"><span class="tie-date">04/07/2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/carlo-frabetti-orgullo-gay-y-verguenza-catolica/" title="Enlace permanente a CARLO FRABETTI. Orgullo gay y vergüenza católica" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2017/03/carlofrabett-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2017/03/carlofrabett-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2017/03/carlofrabett-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/carlo-frabetti-orgullo-gay-y-verguenza-catolica/">CARLO FRABETTI. Orgullo gay y vergüenza católica</a></h3>
	 <span class="date"><span class="tie-date">03/07/2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/maximo-relti-la-derecha-espanola-reconoce-por-fin-a-sus-heroes-historicos-carrillo-y-martin-villa/" title="Enlace permanente a MÁXIMO RELTI. La derecha española reconoce, por fin, a sus héroes históricos: Carrillo y Martín Villa" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2017/07/rek-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2017/07/rek-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2017/07/rek-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/maximo-relti-la-derecha-espanola-reconoce-por-fin-a-sus-heroes-historicos-carrillo-y-martin-villa/">MÁXIMO RELTI. La derecha española reconoce, por fin, a sus héroes históricos: Carrillo y Martín Villa</a></h3>
	 <span class="date"><span class="tie-date">02/07/2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/paco-azanza-telletxiki-honduras-ocho-anos-sufriendo-las-consecuencias-del-golpe-de-estado/" title="Enlace permanente a PACO AZANZA TELLETXIKI. Honduras, ocho años sufriendo las consecuencias del golpe de Estado" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2017/07/ZEL-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2017/07/ZEL-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2017/07/ZEL-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/paco-azanza-telletxiki-honduras-ocho-anos-sufriendo-las-consecuencias-del-golpe-de-estado/">PACO AZANZA TELLETXIKI. Honduras, ocho años sufriendo las consecuencias del golpe de Estado</a></h3>
	 <span class="date"><span class="tie-date">01/07/2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/maite-campillo-venezuela-a-luchar-en-el-fascismo-no-hay-piedad/" title="Enlace permanente a MAITÉ CAMPILLO. ¡Venezuela a luchar` en el fascismo no hay piedad!" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2016/09/maitecampill-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2016/09/maitecampill-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2016/09/maitecampill-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/maite-campillo-venezuela-a-luchar-en-el-fascismo-no-hay-piedad/">MAITÉ CAMPILLO. ¡Venezuela a luchar` en el fascismo no hay piedad!</a></h3>
	 <span class="date"><span class="tie-date">01/07/2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-4" class="text-html-box" style="text-align:center;">
			<a href="http://elotrokiosko.net" target="_blank"><img src="http://insurgente.org/wp-content/uploads/2016/08/boton-el-otro-kiosko.jpg"></a>			</div>
		</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4>Estamos en Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/DiarioInsurgente&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="youtube-widget-4" class="widget youtube-widget"><div class="widget-top"><h4>Suscríbete a nuestro canal		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="https://www.youtube.com/subscribe_widget?p=Canalinsurgente" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /-->		<div id="ads300_600-widget-2" class="ads300-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vertical grande sos cultura -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5695456507985663"
     data-ad-slot="9522835340"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="text-4" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center><img src="http://insurgente.org/wp-content/uploads/2017/06/TELEGRAM.jpg"></center></div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	<div class="e3lan-bottom">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "5695456507985663";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "7427685749";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "2221801360";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "7529788940";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-1c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
						</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
<div id="fb-root"></div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://insurgente.org/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "6d2c16fec1", post_id : 14555 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Ir a...","ajaxurl":"http:\/\/insurgente.org\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://insurgente.org/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://insurgente.org/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='http://insurgente.org/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
