<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://insurgente.org/xmlrpc.php" />
<title>EE.UU. ¿A alguien le sorprende? La compra estrella del Black Friday fueron las armas de fuego &#8211; insurgente.org. Tu diario de izquierdas</title>
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="insurgente.org. Tu diario de izquierdas &raquo; Feed" href="http://insurgente.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="insurgente.org. Tu diario de izquierdas &raquo; RSS de los comentarios" href="http://insurgente.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="insurgente.org. Tu diario de izquierdas &raquo; EE.UU. ¿A alguien le sorprende? La compra estrella del Black Friday fueron las armas de fuego RSS de los comentarios" href="http://insurgente.org/ee-uu-a-alguien-le-sorprende-la-compra-estrella-del-black-friday-fueron-las-armas-de-fuego/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/insurgente.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://insurgente.org/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://insurgente.org/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://insurgente.org/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://insurgente.org/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://insurgente.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://insurgente.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://insurgente.org/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='http://insurgente.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://insurgente.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://insurgente.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CUBA. La participación en las elecciones municipales fue del 85,9 % (7.608.404 personas)' href='http://insurgente.org/cuba-la-participacion-en-las-elecciones-municipales-fue-del-859-8-855-213-personas/' />
<link rel='next' title='El gobernador de Puerto Rico certificó 55 muertes por el huracán María pero, en realidad, son más de 500 las personas fallecidas' href='http://insurgente.org/el-gobernador-de-puerto-rico-certifico-55-muertes-por-el-huracan-maria-pero-en-realidad-son-mas-de-500-las-personas-fallecidas/' />
<meta name="generator" content="WordPress 4.7.7" />
<link rel="canonical" href="http://insurgente.org/ee-uu-a-alguien-le-sorprende-la-compra-estrella-del-black-friday-fueron-las-armas-de-fuego/" />
<link rel='shortlink' href='http://insurgente.org/?p=22630' />
<link rel="alternate" type="application/json+oembed" href="http://insurgente.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finsurgente.org%2Fee-uu-a-alguien-le-sorprende-la-compra-estrella-del-black-friday-fueron-las-armas-de-fuego%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://insurgente.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finsurgente.org%2Fee-uu-a-alguien-le-sorprende-la-compra-estrella-del-black-friday-fueron-las-armas-de-fuego%2F&#038;format=xml" />

<link rel="stylesheet" type="text/css" href="http://insurgente.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom.css"  />

				<script type='text/javascript' src='http://insurgente.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom-mini.js'></script>

				<script type='text/javascript'>
               // 26f2c0bd88ed1fe0be78a57439b97490
	 			vz.graphicsDir = 'http://insurgente.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/graphics/';

	    		vz.outlineType = 'rounded-white';

			</script>
<link rel="shortcut icon" href="http://insurgente.org/wp-content/themes/jarida/favicon.ico" title="Favicon" /><meta property="og:title" content="EE.UU. ¿A alguien le sorprende? La compra estrella del Black Friday fueron las armas de fuego"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="¡Qué gente! ¡Cuánto les gusta apretar el gatillo! No les importa que las muertes provocadas por indi..."/>
<meta property="og:url" content="http://insurgente.org/ee-uu-a-alguien-le-sorprende-la-compra-estrella-del-black-friday-fueron-las-armas-de-fuego/"/>
<meta property="og:site_name" content="insurgente.org. Tu diario de izquierdas"/>
<meta property="og:image" content="http://insurgente.org/wp-content/uploads/2017/11/Venta-de-armas-de-fuego-EE.UU_.-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://insurgente.org/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://insurgente.org/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://insurgente.org/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">




</style>

<meta name="twitter:partner" content="tfwp" /><!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-27015797-1', 'auto');
 
	ga('send', 'pageview');
</script>

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="EE.UU. ¿A alguien le sorprende? La compra estrella del Black Friday fueron las armas de fuego" /><meta name="twitter:site" content="@insurgente_org" /><meta name="twitter:description" content="¡Qué gente! ¡Cuánto les gusta apretar el gatillo! No les importa que las muertes provocadas por individuos armados esté aumentando alarmantemente en los últimos años. Y es que, apenas tres semanas después de la masacre de Sutherland Springs, donde un hombre asesinó a al menos 26 personas en una iglesia de Texas, Estados Unidos es&hellip;" /><meta name="twitter:image" content="http://insurgente.org/wp-content/uploads/2017/11/Venta-de-armas-de-fuego-EE.UU_..jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-22630 single-format-standard do-etfw">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 ">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://insurgente.org/">
						<button class="search-button" type="submit" value="Buscar"></button>
						<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://insurgente.org/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/DiarioInsurgente" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/insurgente_org" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/Canalinsurgente" target="_blank"><i class="tieicon-youtube"></i></a>	</div>


								
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="insurgente.org. Tu diario de izquierdas" href="http://insurgente.org/">
					<img src="http://insurgente.org/wp-content/uploads/2016/08/logo-insurgente.png" alt="insurgente.org. Tu diario de izquierdas" /><strong>insurgente.org. Tu diario de izquierdas INSURGENTE</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">		
			<a href="" title="" >
				<img src="http://insurgente.org/wp-content/uploads/2017/03/insurgente1.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1017" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://insurgente.org">Inicio</a></li>
<li id="menu-item-1018" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://insurgente.org/category/estado-espanol/">ESTADO ESPAÑOL</a>
<ul class="sub-menu">
	<li id="menu-item-1021" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/estado-espanol/politica/">POLÍTICA</a></li>
	<li id="menu-item-1019" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/agenda/">AGENDA</a></li>
	<li id="menu-item-1024" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/estado-espanol/tribunales/">TRIBUNALES</a></li>
	<li id="menu-item-1022" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/estado-espanol/republica/">REPÚBLICA</a></li>
	<li id="menu-item-1020" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/estado-espanol/naciones-sin-estado/">NACIONES-SIN-ESTADO</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-1062" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="http://insurgente.org/category/internacional/">INTERNACIONAL</a>
<ul class="sub-menu">
	<li id="menu-item-1063" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/internacional/africa/">AFRICA</a></li>
	<li id="menu-item-1064" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/internacional/america/">AMÉRICA</a></li>
	<li id="menu-item-1065" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/internacional/europa/">EUROPA</a></li>
	<li id="menu-item-1066" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/internacional/imperio/">IMPERIO</a></li>
	<li id="menu-item-1067" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/internacional/mundo/">MUNDO</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-1068" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://insurgente.org/category/mas-noticias/">MÁS NOTICIAS</a>
<ul class="sub-menu">
	<li id="menu-item-1069" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/cibergencias/">CIBERGENCIAS</a></li>
	<li id="menu-item-1070" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/consumo/">CONSUMO</a></li>
	<li id="menu-item-1071" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/creencias/">CREENCIAS</a></li>
	<li id="menu-item-1072" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/cultura/">CULTURA</a></li>
	<li id="menu-item-1073" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/ecologia/">ECOLOGÍA</a></li>
	<li id="menu-item-1074" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/economia/">ECONOMÍA</a></li>
	<li id="menu-item-1075" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/falsimedia/">FALSIMEDIA</a></li>
	<li id="menu-item-1076" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/genero/">GÉNERO</a></li>
	<li id="menu-item-1077" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/humoris-causa/">HUMORIS CAUSA</a></li>
	<li id="menu-item-1078" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/salud/">SALUD</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-27" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/articulos/">ARTÍCULOS</a></li>
<li id="menu-item-2431" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://insurgente.org/multimedia/">Multimedia</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		
		
		
		
		<article id="the-post" class="post-listing post-22630 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="http://insurgente.org/wp-content/uploads/2017/11/Venta-de-armas-de-fuego-EE.UU_.-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2017/11/Venta-de-armas-de-fuego-EE.UU_.-620x330.jpg 620w, http://insurgente.org/wp-content/uploads/2017/11/Venta-de-armas-de-fuego-EE.UU_.-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">EE.UU. ¿A alguien le sorprende? La compra estrella del Black Friday fueron las armas de fuego</span></h1>

						
<p class="post-meta">
	
	
		
	 <span class="tie-date">28/11/2017</span>	
</p>
<div class="clear"></div>
				<div class="entry">
					
					<p>¡Qué gente! ¡Cuánto les gusta apretar el gatillo! No les importa que las muertes provocadas por individuos armados esté aumentando alarmantemente en los últimos años. Y es que, apenas tres semanas después de la masacre de Sutherland Springs, donde un hombre asesinó a al menos 26 personas en una iglesia de Texas, Estados Unidos es un país con más armas todavía.</p>
<p>Un año más, y ya van unos cuantos seguidos, la compra estrella del Black Friday no fueron teléfonos de última generación, ropa o automóviles, sino rifles y pistolas.</p>
<p>Comprar un arma no es nada complicado en el país imperialista. Cuando alguien quiere hacerse con un arma de fuego en Estados Unidos tiene que tramitar una petición al FBI, que realiza un informe sobre sus antecedentes penales y da la autorización o no para adquirirla.</p>
<p>En 2016 la agencia registró 185.713 peticiones, un récord histórico en ese 25 de noviembre —día Black Friday— que ha sido superado ampliamente en este 2017 gracias a las 203.086 solicitudes de antecedentes, un 10% más. Al contrario de lo que pueda parecer las matanzas y la posibilidad de que se produzcan restricciones de armas por parte del Gobierno suele hacer que los estadounidenses adquieran más rifles y pistolas. Así lo demuestra la historia.</p>
<p>La administración Obama fue partidaria de más controles y, coincidiendo con su reelección en 2013, se produjo la matanza de Sandy Hook, en la que un adolescente asesinó a 27 personas. La reacción de los estadounidenses fue la compra masiva de armas de fuego: ese mes de diciembre se saldó con más de dos millones de adquisiciones, un auténtico récord mensual.</p>
<p>El año pasado el incremento de solicitudes se explicó por la reciente victoria de Donald Trump y la bajada en el precio de las armas, ya que no se produjo atentado en fechas próximas al Black Friday. En lo que respecta al 2017, está siendo un año especialmente conflictivo, ya que tal y como revela la organización Gun Violence Archive se han producido 323 tiroteos masivos en los 332 días que han transcurrido desde el 1 de enero, lo que provoca que se produzca prácticamente uno al día. Hasta el momento la cifra de fallecidos por armas de fuego es de 14.086 personas, unos datos muy preocupantes que van camino de igualar o incluso superar los del 2016 (383 tiroteos y 15.084 muertos).</p>
<p>No existen datos oficiales de la venta de armas en el país, por lo que resulta imposible saber a ciencia cierta el número total que hay en Estados Unidos, lo que sí se sabe con certeza es que a los defensores de rifles y pistolas no solo no les disuaden las tragedias, sino que les hacen sentirse más inseguros y por lo tanto hacen acopio. Una situación que provoca que el país esté más armado cada día.</p>
<p>&nbsp;</p>
<!-- Simple Share Buttons Adder (7.3.10) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Lee y Comparte. Ayuda a que la contrainformación llegue a más personas.<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://insurgente.org/ee-uu-a-alguien-le-sorprende-la-compra-estrella-del-black-friday-fueron-las-armas-de-fuego/"  target="_blank" ><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://insurgente.org/ee-uu-a-alguien-le-sorprende-la-compra-estrella-del-black-friday-fueron-las-armas-de-fuego/"  target=&quot;_blank&quot; ><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://insurgente.org/ee-uu-a-alguien-le-sorprende-la-compra-estrella-del-black-friday-fueron-las-armas-de-fuego/&amp;text=EE.UU.%20%C2%BFA%20alguien%20le%20sorprende%3F%20La%20compra%20estrella%20del%20Black%20Friday%20fueron%20las%20armas%20de%20fuego%20"  target=&quot;_blank&quot; ><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://insurgente.org/ee-uu-a-alguien-le-sorprende-la-compra-estrella-del-black-friday-fueron-las-armas-de-fuego/"  target=&quot;_blank&quot; ><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=http://insurgente.org/ee-uu-a-alguien-le-sorprende-la-compra-estrella-del-black-friday-fueron-las-armas-de-fuego/&amp;title=EE.UU. ¿A alguien le sorprende? La compra estrella del Black Friday fueron las armas de fuego"  target=&quot;_blank&quot; ><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=EE.UU.%20¿A%20alguien%20le%20sorprende?%20La%20compra%20estrella%20del%20Black%20Friday%20fueron%20las%20armas%20de%20fuego&#038;body=%20http://insurgente.org/ee-uu-a-alguien-le-sorprende-la-compra-estrella-del-black-friday-fueron-las-armas-de-fuego/"><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div>					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-11-28</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://insurgente.org/author/leninsi/" title="Entradas de claudio" rel="author">claudio</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://insurgente.org/ee-uu-a-alguien-le-sorprende-la-compra-estrella-del-black-friday-fueron-las-armas-de-fuego/" data-text="EE.UU. ¿A alguien le sorprende? La compra estrella del Black Friday fueron las armas de fuego" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://insurgente.org/ee-uu-a-alguien-le-sorprende-la-compra-estrella-del-black-friday-fueron-las-armas-de-fuego/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://insurgente.org/ee-uu-a-alguien-le-sorprende-la-compra-estrella-del-black-friday-fueron-las-armas-de-fuego/"></div>
		</li>
				<li><su:badge layout="2" location="http://insurgente.org/ee-uu-a-alguien-le-sorprende-la-compra-estrella-del-black-friday-fueron-las-armas-de-fuego/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://insurgente.org/ee-uu-a-alguien-le-sorprende-la-compra-estrella-del-black-friday-fueron-las-armas-de-fuego/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=http://insurgente.org/ee-uu-a-alguien-le-sorprende-la-compra-estrella-del-black-friday-fueron-las-armas-de-fuego/&amp;media=http://insurgente.org/wp-content/uploads/2017/11/Venta-de-armas-de-fuego-EE.UU_.-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan-post">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "5695456507985663";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "2221801360";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "7529788940";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
		
		
		
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ee-uu-a-alguien-le-sorprende-la-compra-estrella-del-black-friday-fueron-las-armas-de-fuego/#respond" style="display:none;">Eliminar comentario</a></small></h3>			<form action="http://insurgente.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='22630' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Opinión y más&#8230;		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/celag-romano-tirado-y-garcia-el-cerco-fallido-contra-venezuela-presion-militar-y-guerra-economica/" title="Enlace permanente a Celag Romano &#8211; Tirado y García. El cerco (fallido) contra Venezuela: presión militar y guerra económica" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2017/11/elpolitk-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2017/11/elpolitk-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2017/11/elpolitk-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/celag-romano-tirado-y-garcia-el-cerco-fallido-contra-venezuela-presion-militar-y-guerra-economica/">Celag Romano &#8211; Tirado y García. El cerco (fallido) contra Venezuela: presión militar y guerra económica</a></h3>
	 <span class="date"><span class="tie-date">28/11/2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/jose-pablo-feinmann-volveran-una-y-otra-vez/" title="Enlace permanente a JOSÉ PABLO FEINMANN. Volverán una y otra vez" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2017/11/fiolmann-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2017/11/fiolmann-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2017/11/fiolmann-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/jose-pablo-feinmann-volveran-una-y-otra-vez/">JOSÉ PABLO FEINMANN. Volverán una y otra vez</a></h3>
	 <span class="date"><span class="tie-date">26/11/2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/carlo-frabetti-cultura-contra-el-fascismo/" title="Enlace permanente a CARLO FRABETTI. Cultura contra el fascismo" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2017/09/carlofrabettti-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2017/09/carlofrabettti-70x70.png 70w, http://insurgente.org/wp-content/uploads/2017/09/carlofrabettti-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/carlo-frabetti-cultura-contra-el-fascismo/">CARLO FRABETTI. Cultura contra el fascismo</a></h3>
	 <span class="date"><span class="tie-date">26/11/2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/miguel-angel-ferrer-derecha-y-pseudoizquierda-contra-cataluna/" title="Enlace permanente a MIGUEL ÁNGEL FERRER. Derecha y pseudoizquierda contra Cataluña" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2017/11/Ferrer-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2017/11/Ferrer-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2017/11/Ferrer-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/miguel-angel-ferrer-derecha-y-pseudoizquierda-contra-cataluna/">MIGUEL ÁNGEL FERRER. Derecha y pseudoizquierda contra Cataluña</a></h3>
	 <span class="date"><span class="tie-date">26/11/2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/maite-campillo-la-justicia-tiene-padre/" title="Enlace permanente a MAITÉ CAMPILLO. ¡La &#8216;JUSTICIA&#8217; tiene padre!!!" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2016/09/maitecampill-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2016/09/maitecampill-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2016/09/maitecampill-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/maite-campillo-la-justicia-tiene-padre/">MAITÉ CAMPILLO. ¡La &#8216;JUSTICIA&#8217; tiene padre!!!</a></h3>
	 <span class="date"><span class="tie-date">24/11/2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/marcelo-colussi-que-pasaria-si-el-comandante-de-las-farc-llega-a-la-presidencia/" title="Enlace permanente a MARCELO COLUSSI. ¿Qué pasaría si el comandante de las FARC llega a la presidencia?" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2017/11/Colussi-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2017/11/Colussi-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2017/11/Colussi-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/marcelo-colussi-que-pasaria-si-el-comandante-de-las-farc-llega-a-la-presidencia/">MARCELO COLUSSI. ¿Qué pasaría si el comandante de las FARC llega a la presidencia?</a></h3>
	 <span class="date"><span class="tie-date">24/11/2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-4" class="text-html-box" style="text-align:center;">
			<a href="http://elotrokiosko.net" target="_blank"><img src="http://insurgente.org/wp-content/uploads/2016/08/boton-el-otro-kiosko.jpg"></a>			</div>
		</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4>Estamos en Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/DiarioInsurgente&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="youtube-widget-4" class="widget youtube-widget"><div class="widget-top"><h4>Suscríbete a nuestro canal		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="https://www.youtube.com/subscribe_widget?p=Canalinsurgente" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /-->		<div id="ads300_600-widget-2" class="ads300-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical 300x600 insurgente -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5695456507985663"
     data-ad-slot="9522835340"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="text-4" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center><img src="http://insurgente.org/wp-content/uploads/2017/06/TELEGRAM.jpg"></center></div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	<div class="e3lan-bottom">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "5695456507985663";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "7427685749";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "2221801360";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "7529788940";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-1c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
						</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
<div id="fb-root"></div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://insurgente.org/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "934dba28d4", post_id : 22630 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/css/ssba.css' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								
</style>
<script type='text/javascript' src='http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.js'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Ir a...","ajaxurl":"http:\/\/insurgente.org\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://insurgente.org/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://insurgente.org/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://insurgente.org/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='http://insurgente.org/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
