<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://insurgente.org/xmlrpc.php" />
<title>Puesto en libertad Óscar Reina, portavoz nacional del SAT. Fue detenido nuevamente por presuntas injurias al Borbón &#8211; insurgente.org. Tu diario de izquierdas</title>
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="insurgente.org. Tu diario de izquierdas &raquo; Feed" href="http://insurgente.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="insurgente.org. Tu diario de izquierdas &raquo; RSS de los comentarios" href="http://insurgente.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="insurgente.org. Tu diario de izquierdas &raquo; Puesto en libertad Óscar Reina, portavoz nacional del SAT. Fue detenido nuevamente por presuntas injurias al Borbón RSS de los comentarios" href="http://insurgente.org/detenido-por-la-guardia-civil-oscar-reina-portavoz-nacional-del-sat-ya-van-dos-detenciones-en-menos-de-un-mes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/insurgente.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://insurgente.org/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://insurgente.org/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://insurgente.org/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://insurgente.org/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://insurgente.org/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://insurgente.org/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://insurgente.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://insurgente.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/insurgente.org\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://insurgente.org/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<link rel='https://api.w.org/' href='http://insurgente.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://insurgente.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://insurgente.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='JOHN PILGER. Julian Assange debe ser repatriado a Australia' href='http://insurgente.org/john-pilger-julian-assange-debe-ser-repatriado-a-australia/' />
<link rel='next' title='Las 1.014 personas que denunciaron torturas en 2017 y los motivos para ser pesimistas respecto de 2018' href='http://insurgente.org/las-1-014-personas-que-denunciaron-torturas-en-2017-y-los-motivos-para-ser-pesimistas-respecto-de-2018/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://insurgente.org/detenido-por-la-guardia-civil-oscar-reina-portavoz-nacional-del-sat-ya-van-dos-detenciones-en-menos-de-un-mes/" />
<link rel='shortlink' href='http://insurgente.org/?p=36413' />
<link rel="alternate" type="application/json+oembed" href="http://insurgente.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finsurgente.org%2Fdetenido-por-la-guardia-civil-oscar-reina-portavoz-nacional-del-sat-ya-van-dos-detenciones-en-menos-de-un-mes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://insurgente.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finsurgente.org%2Fdetenido-por-la-guardia-civil-oscar-reina-portavoz-nacional-del-sat-ya-van-dos-detenciones-en-menos-de-un-mes%2F&#038;format=xml" />

<link rel="stylesheet" type="text/css" href="http://insurgente.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom.css"  />

				<script type='text/javascript' src='http://insurgente.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom-mini.js'></script>

				<script type='text/javascript'>
               // 26f2c0bd88ed1fe0be78a57439b97490
	 			vz.graphicsDir = 'http://insurgente.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/graphics/';

	    		vz.outlineType = 'rounded-white';

			</script>
<link rel="shortcut icon" href="http://insurgente.org/wp-content/themes/jarida/favicon.ico" title="Favicon" /><meta property="og:title" content="Puesto en libertad Óscar Reina, portavoz nacional del SAT. Fue detenido nuevamente por presuntas injurias al Borbón"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Óscar Reina, portavoz nacional del Sindicato Andaluz de Trabajadores (SAT), fue detenido sobre las 2..."/>
<meta property="og:url" content="http://insurgente.org/detenido-por-la-guardia-civil-oscar-reina-portavoz-nacional-del-sat-ya-van-dos-detenciones-en-menos-de-un-mes/"/>
<meta property="og:site_name" content="insurgente.org. Tu diario de izquierdas"/>
<meta property="og:image" content="http://insurgente.org/wp-content/uploads/2018/07/Oscar-Reina-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://insurgente.org/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://insurgente.org/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://insurgente.org/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">




</style>

<meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Puesto en libertad Óscar Reina, portavoz nacional del SAT. Fue detenido nuevamente por presuntas injurias al Borbón" /><meta name="twitter:site" content="@insurgente_org" /><meta name="twitter:description" content="Óscar Reina, portavoz nacional del Sindicato Andaluz de Trabajadores (SAT), fue detenido sobre las 20 horas de ayer lunes por la Guardia Civil, tras una orden de la Audiencia Nacional, y fue puesto en libertad poco después de las doce de la noche. El sindicalista detenido ha publicado un vídeo en sus redes sociales con una&hellip;" /><meta name="twitter:image" content="http://insurgente.org/wp-content/uploads/2018/07/Oscar-Reina.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-36413 single-format-standard cookies-not-set do-etfw">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 ">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://insurgente.org/">
						<button class="search-button" type="submit" value="Buscar"></button>
						<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://insurgente.org/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/DiarioInsurgente" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/insurgente_org" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/Canalinsurgente" target="_blank"><i class="tieicon-youtube"></i></a>	</div>


								
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="insurgente.org. Tu diario de izquierdas" href="http://insurgente.org/">
					<img src="http://insurgente.org/wp-content/uploads/2016/08/logo-insurgente.png" alt="insurgente.org. Tu diario de izquierdas" /><strong>insurgente.org. Tu diario de izquierdas INSURGENTE</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1017" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://insurgente.org">Inicio</a></li>
<li id="menu-item-1018" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  menu-item-has-children"><a href="http://insurgente.org/category/estado-espanol/">ESTADO ESPAÑOL</a>
<ul class="sub-menu">
	<li id="menu-item-1021" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://insurgente.org/category/estado-espanol/politica/">POLÍTICA</a></li>
	<li id="menu-item-1019" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/agenda/">AGENDA</a></li>
	<li id="menu-item-1024" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/estado-espanol/tribunales/">TRIBUNALES</a></li>
	<li id="menu-item-1022" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/estado-espanol/republica/">REPÚBLICA</a></li>
	<li id="menu-item-1020" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/estado-espanol/naciones-sin-estado/">NACIONES-SIN-ESTADO</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-1062" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://insurgente.org/category/internacional/">INTERNACIONAL</a>
<ul class="sub-menu">
	<li id="menu-item-1063" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/internacional/africa/">AFRICA</a></li>
	<li id="menu-item-1064" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/internacional/america/">AMÉRICA</a></li>
	<li id="menu-item-1065" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/internacional/europa/">EUROPA</a></li>
	<li id="menu-item-1066" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/internacional/imperio/">IMPERIO</a></li>
	<li id="menu-item-1067" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/internacional/mundo/">MUNDO</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-1068" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://insurgente.org/category/mas-noticias/">MÁS NOTICIAS</a>
<ul class="sub-menu">
	<li id="menu-item-1069" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/cibergencias/">CIBERGENCIAS</a></li>
	<li id="menu-item-1070" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/consumo/">CONSUMO</a></li>
	<li id="menu-item-1071" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/creencias/">CREENCIAS</a></li>
	<li id="menu-item-1072" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/cultura/">CULTURA</a></li>
	<li id="menu-item-1073" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/ecologia/">ECOLOGÍA</a></li>
	<li id="menu-item-1074" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/economia/">ECONOMÍA</a></li>
	<li id="menu-item-1075" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/falsimedia/">FALSIMEDIA</a></li>
	<li id="menu-item-1076" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/genero/">GÉNERO</a></li>
	<li id="menu-item-1077" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/humoris-causa/">HUMORIS CAUSA</a></li>
	<li id="menu-item-1078" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/salud/">SALUD</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-27" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/articulos/">ARTÍCULOS</a></li>
<li id="menu-item-2431" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://insurgente.org/multimedia/">Multimedia</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		
		
		
		
		<article id="the-post" class="post-listing post-36413 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="http://insurgente.org/wp-content/uploads/2018/07/Oscar-Reina-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2018/07/Oscar-Reina-620x330.jpg 620w, http://insurgente.org/wp-content/uploads/2018/07/Oscar-Reina-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Puesto en libertad Óscar Reina, portavoz nacional del SAT. Fue detenido nuevamente por presuntas injurias al Borbón</span></h1>

						
<p class="post-meta">
	
	
		
	 <span class="tie-date">02/07/2018</span>	
</p>
<div class="clear"></div>
				<div class="entry">
					
					<p>Óscar Reina, portavoz nacional del Sindicato Andaluz de Trabajadores (SAT), fue detenido sobre las 20 horas de ayer lunes por la Guardia Civil, tras una orden de la Audiencia Nacional, y fue puesto en libertad poco después de las doce de la noche.</p>
<p>El sindicalista detenido ha <span style="color: #000000;">publicado un vídeo en sus redes sociales</span> con una camiseta en la que llevaba una corona con una señal de prohibición tachándola y ha informado de que tenía en la puerta de su casa de la localidad sevillana de Gilena &#8220;cinco guardias civiles esperando que salga&#8221;.</p>
<p>Reina ha anunciado en el mencionado vídeo: &#8220;No me voy a esconder, me voy a entregar, porque no me escondo&#8221;, y asegura que le detienen &#8220;por decir Andalucía sin monarquía, y ojalá nunca más detengan a nadie por esto. Las personas no se rinden, seguimos en pie&#8221;.</p>
<p>Óscar Reina ha sido trasladado al cuartel de la Guardia Civil de Estepa, a donde ha llegado poco antes de las ocho de la tarde.</p>
<p>Cabe recordar que <a href="http://insurgente.org/detiene-la-guardia-civil-a-oscar-reina-secretario-general-del-sat-por-supuestas-injurias-a-la-corona-y-a-la-policia/"><span style="color: #0000ff;"><strong>el sindicalista del SAT sufrió otra detención el 13 de junio del pasado mes</strong></span></a>, para ser puesto en libertad el mismo día, luego de que el juzgado de instrucción número 4 de Sevilla haya abierto diligencias por un presunto delito de odio e injurias contra la Corona y los Cuerpos y Fuerzas de Seguridad del Estado por sus publicaciones en redes sociales desde diciembre de 2016.</p>
<p>&nbsp;</p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Lee y Comparte. Ayuda a que la contrainformación llegue a más personas.</span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://insurgente.org/detenido-por-la-guardia-civil-oscar-reina-portavoz-nacional-del-sat-ya-van-dos-detenciones-en-menos-de-un-mes/"  target="_blank" ><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://insurgente.org/detenido-por-la-guardia-civil-oscar-reina-portavoz-nacional-del-sat-ya-van-dos-detenciones-en-menos-de-un-mes/"  target=&quot;_blank&quot; ><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://insurgente.org/detenido-por-la-guardia-civil-oscar-reina-portavoz-nacional-del-sat-ya-van-dos-detenciones-en-menos-de-un-mes/&amp;text=Puesto%20en%20libertad%20%C3%93scar%20Reina%2C%20portavoz%20nacional%20del%20SAT.%20Fue%20detenido%20nuevamente%20por%20presuntas%20injurias%20al%20Borb%C3%B3n%20"  target=&quot;_blank&quot; ><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://insurgente.org/detenido-por-la-guardia-civil-oscar-reina-portavoz-nacional-del-sat-ya-van-dos-detenciones-en-menos-de-un-mes/"  target=&quot;_blank&quot; ><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=http://insurgente.org/detenido-por-la-guardia-civil-oscar-reina-portavoz-nacional-del-sat-ya-van-dos-detenciones-en-menos-de-un-mes/&amp;title=Puesto en libertad Óscar Reina, portavoz nacional del SAT. Fue detenido nuevamente por presuntas injurias al Borbón"  target=&quot;_blank&quot; ><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" style="width: 35px;" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /><div title="Reddit" class="ssbp-text">Reddit</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Puesto%20en%20libertad%20Óscar%20Reina,%20portavoz%20nacional%20del%20SAT.%20Fue%20detenido%20nuevamente%20por%20presuntas%20injurias%20al%20Borbón&#038;body=%20http://insurgente.org/detenido-por-la-guardia-civil-oscar-reina-portavoz-nacional-del-sat-ya-van-dos-detenciones-en-menos-de-un-mes/"><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2018-07-02</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://insurgente.org/author/leninsi/" title="Entradas de claudio" rel="author">claudio</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://insurgente.org/detenido-por-la-guardia-civil-oscar-reina-portavoz-nacional-del-sat-ya-van-dos-detenciones-en-menos-de-un-mes/" data-text="Puesto en libertad Óscar Reina, portavoz nacional del SAT. Fue detenido nuevamente por presuntas injurias al Borbón" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://insurgente.org/detenido-por-la-guardia-civil-oscar-reina-portavoz-nacional-del-sat-ya-van-dos-detenciones-en-menos-de-un-mes/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://insurgente.org/detenido-por-la-guardia-civil-oscar-reina-portavoz-nacional-del-sat-ya-van-dos-detenciones-en-menos-de-un-mes/"></div>
		</li>
				<li><su:badge layout="2" location="http://insurgente.org/detenido-por-la-guardia-civil-oscar-reina-portavoz-nacional-del-sat-ya-van-dos-detenciones-en-menos-de-un-mes/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://insurgente.org/detenido-por-la-guardia-civil-oscar-reina-portavoz-nacional-del-sat-ya-van-dos-detenciones-en-menos-de-un-mes/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=http://insurgente.org/detenido-por-la-guardia-civil-oscar-reina-portavoz-nacional-del-sat-ya-van-dos-detenciones-en-menos-de-un-mes/&amp;media=http://insurgente.org/wp-content/uploads/2018/07/Oscar-Reina-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan-post">					<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- horizontal 468x60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5695456507985663"
     data-ad-slot="1731855083"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>				</div>
		
		
		
		
				<div id="comments">

			<h3 id="comments-title">
			2 comentarios			</h3>

										<ol class="commentlist">	<li id="comment-22050">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"></div>
			<div class="author-comment">
				<cite class="fn">maestro antifascista</cite> 				<div class="comment-meta commentmetadata"><a href="http://insurgente.org/detenido-por-la-guardia-civil-oscar-reina-portavoz-nacional-del-sat-ya-van-dos-detenciones-en-menos-de-un-mes/#comment-22050">	02/07/2018 at 11:59 pm</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Qué chicos (los guardias)  tan valientes cinco contra uno. Veremos cuando haya República en Andalucía si también van a perseguir monárquicos..</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-22052">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"></div>
			<div class="author-comment">
				<cite class="fn">Remk448</cite> 				<div class="comment-meta commentmetadata"><a href="http://insurgente.org/detenido-por-la-guardia-civil-oscar-reina-portavoz-nacional-del-sat-ya-van-dos-detenciones-en-menos-de-un-mes/#comment-22052">	03/07/2018 at 12:06 am</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Parece que seguimos en las mismas , si estos vividores de los bobones quieren seguir chupando del bote que se presenten a las elecciones</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
			    
							


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/detenido-por-la-guardia-civil-oscar-reina-portavoz-nacional-del-sat-ya-van-dos-detenciones-en-menos-de-un-mes/#respond" style="display:none;">Eliminar comentario</a></small></h3>			<form action="http://insurgente.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='36413' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Opinión y más&#8230;		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/jesus-arboleya-cervera-estados-unidos-con-corea-si-pero-con-cuba-no/" title="Enlace permanente a JESÚS ARBOLEYA CERVERA. Estados Unidos: Con Corea sí, pero con Cuba no" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2018/07/jesus-arboleya-620x330-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2018/07/jesus-arboleya-620x330-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2018/07/jesus-arboleya-620x330-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/jesus-arboleya-cervera-estados-unidos-con-corea-si-pero-con-cuba-no/">JESÚS ARBOLEYA CERVERA. Estados Unidos: Con Corea sí, pero con Cuba no</a></h3>
	 <span class="date"><span class="tie-date">03/07/2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/german-gorraiz-lopez-es-posible-la-rebelion-de-las-masas-en-las-sociedades-capitalistas/" title="Enlace permanente a GERMÁN GORRAIZ LÓPEZ. ¿Es posible la rebelión de las masas en las sociedades capitalistas?" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2018/07/gorraiz-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2018/07/gorraiz-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2018/07/gorraiz-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/german-gorraiz-lopez-es-posible-la-rebelion-de-las-masas-en-las-sociedades-capitalistas/">GERMÁN GORRAIZ LÓPEZ. ¿Es posible la rebelión de las masas en las sociedades capitalistas?</a></h3>
	 <span class="date"><span class="tie-date">03/07/2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/john-pilger-julian-assange-debe-ser-repatriado-a-australia/" title="Enlace permanente a JOHN PILGER. Julian Assange debe ser repatriado a Australia" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2018/07/john_pilger-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2018/07/john_pilger-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2018/07/john_pilger-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/john-pilger-julian-assange-debe-ser-repatriado-a-australia/">JOHN PILGER. Julian Assange debe ser repatriado a Australia</a></h3>
	 <span class="date"><span class="tie-date">02/07/2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/maite-campillo-fidelita-diez-cinco-fueron-cinco-cinco-dijo-antes-de-morir/" title="Enlace permanente a MAITÉ CAMPILLO. Fidelita Díez ¡Cinco, fueron cinco, cinco&#8230; dijo antes de morir!" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2017/12/maitéé-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2017/12/maitéé-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2017/12/maitéé-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/maite-campillo-fidelita-diez-cinco-fueron-cinco-cinco-dijo-antes-de-morir/">MAITÉ CAMPILLO. Fidelita Díez ¡Cinco, fueron cinco, cinco&#8230; dijo antes de morir!</a></h3>
	 <span class="date"><span class="tie-date">01/07/2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/itzamna-ollantay-carta-a-ernesto-cardenal-gioconda-belli-y-demas-poetas/" title="Enlace permanente a ITZAMNÁ OLLANTAY. Carta a Ernesto Cardenal, Gioconda Belli, y demás poetas" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2018/07/I.-O.-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2018/07/I.-O.-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2018/07/I.-O.-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/itzamna-ollantay-carta-a-ernesto-cardenal-gioconda-belli-y-demas-poetas/">ITZAMNÁ OLLANTAY. Carta a Ernesto Cardenal, Gioconda Belli, y demás poetas</a></h3>
	 <span class="date"><span class="tie-date">01/07/2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/fernando-buen-abad-todos-quieren-ser-goebbels-infiltraciones-ideologicas-colonizantes/" title="Enlace permanente a FERNANDO BUEN ABAD. ¿Todos quieren ser Goebbels? Infiltraciones ideológicas colonizantes" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2018/06/fdo-buen-abad-620x330-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2018/06/fdo-buen-abad-620x330-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2018/06/fdo-buen-abad-620x330-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/fernando-buen-abad-todos-quieren-ser-goebbels-infiltraciones-ideologicas-colonizantes/">FERNANDO BUEN ABAD. ¿Todos quieren ser Goebbels? Infiltraciones ideológicas colonizantes</a></h3>
	 <span class="date"><span class="tie-date">30/06/2018</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-4" class="text-html-box" style="text-align:center;">
			<a href="http://elotrokiosko.net" target="_blank"><img src="http://insurgente.org/wp-content/uploads/2016/08/boton-el-otro-kiosko.jpg"></a>			</div>
		</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4>Estamos en Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/DiarioInsurgente&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="youtube-widget-4" class="widget youtube-widget"><div class="widget-top"><h4>Suscríbete a nuestro canal		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="https://www.youtube.com/subscribe_widget?p=Canalinsurgente" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center><img src="http://insurgente.org/wp-content/uploads/2017/06/TELEGRAM.jpg"></center></div>
		</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget ads300_600-widget"><div class="widget-top"><h4>Publicidad</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vertical 300x600 insurgente -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5695456507985663"
     data-ad-slot="9522835340"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-1c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
						</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
<div id="fb-root"></div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://insurgente.org/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f91b729409", post_id : 36413 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/css/ssba.css' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								
@font-face {
				font-family: 'ssbp';
				src:url('http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.js'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Ir a...","ajaxurl":"http:\/\/insurgente.org\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://insurgente.org/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://insurgente.org/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='http://insurgente.org/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://insurgente.org/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='http://insurgente.org/wp-includes/js/wp-embed.min.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Estoy de acuerdo</a>
				</div>
				
			</div></body>
</html>
