<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://insurgente.org/xmlrpc.php" />
<title>Ante la huelga de carceleros españoles / Kartzelari espainiarren grebaren aurrean &#8211; insurgente.org. Tu diario de izquierdas</title>
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="insurgente.org. Tu diario de izquierdas &raquo; Feed" href="http://insurgente.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="insurgente.org. Tu diario de izquierdas &raquo; RSS de los comentarios" href="http://insurgente.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="insurgente.org. Tu diario de izquierdas &raquo; Ante la huelga de carceleros españoles / Kartzelari espainiarren grebaren aurrean RSS de los comentarios" href="http://insurgente.org/ante-la-huelga-de-carceleros-espanoles-kartzelari-espainiarren-grebaren-aurrean/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/insurgente.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://insurgente.org/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://insurgente.org/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://insurgente.org/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://insurgente.org/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://insurgente.org/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://insurgente.org/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://insurgente.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://insurgente.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/insurgente.org\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://insurgente.org/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<link rel='https://api.w.org/' href='http://insurgente.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://insurgente.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://insurgente.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FRANCIA y EE.UU no pueden esconder las contradicciones del capitalismo. (No se pierdan los tuits de Trump).' href='http://insurgente.org/francia-y-ee-uu-no-pueden-esconder-las-contradicciones-del-capitalismo-no-se-pierdan-los-tuits-de-trump/' />
<link rel='next' title='¡Se desmontó el montaje! Boro LH queda absuelto de todos los cargos' href='http://insurgente.org/se-desmonto-el-montaje-boro-lh-queda-absuelto-de-todos-los-cargos/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://insurgente.org/ante-la-huelga-de-carceleros-espanoles-kartzelari-espainiarren-grebaren-aurrean/" />
<link rel='shortlink' href='http://insurgente.org/?p=45043' />
<link rel="alternate" type="application/json+oembed" href="http://insurgente.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finsurgente.org%2Fante-la-huelga-de-carceleros-espanoles-kartzelari-espainiarren-grebaren-aurrean%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://insurgente.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finsurgente.org%2Fante-la-huelga-de-carceleros-espanoles-kartzelari-espainiarren-grebaren-aurrean%2F&#038;format=xml" />

<link rel="stylesheet" type="text/css" href="http://insurgente.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom.css"  />

				<script type='text/javascript' src='http://insurgente.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/viva-zoom-mini.js'></script>

				<script type='text/javascript'>
               // 26f2c0bd88ed1fe0be78a57439b97490
	 			vz.graphicsDir = 'http://insurgente.org/wp-content/plugins/Viva-ThumbZoom/lib/v-zoom/graphics/';

	    		vz.outlineType = 'rounded-white';

			</script>
<link rel="shortcut icon" href="http://insurgente.org/wp-content/themes/jarida/favicon.ico" title="Favicon" /><meta property="og:title" content="Ante la huelga de carceleros españoles / Kartzelari espainiarren grebaren aurrean"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Ante la huelga de carceleros españoles

Entre el 17 y el 20 de noviembre

Ante la huelga convoca..."/>
<meta property="og:url" content="http://insurgente.org/ante-la-huelga-de-carceleros-espanoles-kartzelari-espainiarren-grebaren-aurrean/"/>
<meta property="og:site_name" content="insurgente.org. Tu diario de izquierdas"/>
<meta property="og:image" content="http://insurgente.org/wp-content/uploads/2018/11/I-P-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://insurgente.org/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://insurgente.org/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://insurgente.org/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">




</style>

<meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Ante la huelga de carceleros españoles / Kartzelari espainiarren grebaren aurrean" /><meta name="twitter:site" content="@insurgente_org" /><meta name="twitter:description" content="Ante la huelga de carceleros españoles Entre el 17 y el 20 de noviembre Ante la huelga convocada por los carceleros españoles entre los días 17 y 20 de noviembre, el Movimiento Pro Amnistía y Contra la Represión quiere expresar lo siguiente: Como consecuencia de esta huelga, este fin de semana no habrá presx que&hellip;" /><meta name="twitter:image" content="http://insurgente.org/wp-content/uploads/2018/11/I-P.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-45043 single-format-standard cookies-not-set do-etfw">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 ">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://insurgente.org/">
						<button class="search-button" type="submit" value="Buscar"></button>
						<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://insurgente.org/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/DiarioInsurgente" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/insurgente_org" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/Canalinsurgente" target="_blank"><i class="tieicon-youtube"></i></a>	</div>


								
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="insurgente.org. Tu diario de izquierdas" href="http://insurgente.org/">
					<img src="http://insurgente.org/wp-content/uploads/2016/08/logo-insurgente.png" alt="insurgente.org. Tu diario de izquierdas" /><strong>insurgente.org. Tu diario de izquierdas INSURGENTE</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1017" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://insurgente.org">Inicio</a></li>
<li id="menu-item-1018" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://insurgente.org/category/estado-espanol/">ESTADO ESPAÑOL</a>
<ul class="sub-menu">
	<li id="menu-item-1021" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/estado-espanol/politica/">POLÍTICA</a></li>
	<li id="menu-item-1019" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/agenda/">AGENDA</a></li>
	<li id="menu-item-1024" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/estado-espanol/tribunales/">TRIBUNALES</a></li>
	<li id="menu-item-1022" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/estado-espanol/republica/">REPÚBLICA</a></li>
	<li id="menu-item-1020" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/estado-espanol/naciones-sin-estado/">NACIONES-SIN-ESTADO</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-1062" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://insurgente.org/category/internacional/">INTERNACIONAL</a>
<ul class="sub-menu">
	<li id="menu-item-1063" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/internacional/africa/">AFRICA</a></li>
	<li id="menu-item-1064" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/internacional/america/">AMÉRICA</a></li>
	<li id="menu-item-1065" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/internacional/europa/">EUROPA</a></li>
	<li id="menu-item-1066" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/internacional/imperio/">IMPERIO</a></li>
	<li id="menu-item-1067" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/internacional/mundo/">MUNDO</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-1068" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://insurgente.org/category/mas-noticias/">MÁS NOTICIAS</a>
<ul class="sub-menu">
	<li id="menu-item-1069" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/cibergencias/">CIBERGENCIAS</a></li>
	<li id="menu-item-1070" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/consumo/">CONSUMO</a></li>
	<li id="menu-item-1071" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/creencias/">CREENCIAS</a></li>
	<li id="menu-item-1072" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/cultura/">CULTURA</a></li>
	<li id="menu-item-1073" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/ecologia/">ECOLOGÍA</a></li>
	<li id="menu-item-1074" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/economia/">ECONOMÍA</a></li>
	<li id="menu-item-1075" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/falsimedia/">FALSIMEDIA</a></li>
	<li id="menu-item-1076" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/genero/">GÉNERO</a></li>
	<li id="menu-item-1077" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/humoris-causa/">HUMORIS CAUSA</a></li>
	<li id="menu-item-1078" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/mas-noticias/salud/">SALUD</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-27" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://insurgente.org/category/articulos/">ARTÍCULOS</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		
		
		
		
		<article id="the-post" class="post-listing post-45043 post type-post status-publish format-standard has-post-thumbnail hentry category-autopublicacion">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="http://insurgente.org/wp-content/uploads/2018/11/I-P-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2018/11/I-P-620x330.jpg 620w, http://insurgente.org/wp-content/uploads/2018/11/I-P-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Ante la huelga de carceleros españoles / Kartzelari espainiarren grebaren aurrean</span></h1>

						
<p class="post-meta">
	
	
		
	 <span class="tie-date">14/11/2018</span>	
</p>
<div class="clear"></div>
				<div class="entry">
					
					<p><strong>Ante la huelga de carceleros españoles</strong></p>
<p><strong>Entre el 17 y el 20 de noviembre</strong></p>
<p>Ante la huelga convocada por los carceleros españoles entre los días 17 y 20 de noviembre, el Movimiento Pro Amnistía y Contra la Represión quiere expresar lo siguiente:</p>
<p>Como consecuencia de esta huelga, este fin de semana no habrá presx que tenga garantizado poder ser visitadx por familiares o amigxs. No es casual, además, que esta huelga comience en fin de semana, ya que el objetivo de estos carceleros perros del sistema es el de utilizar a lxs presxs como rehenes para hacer sus reivindicaciones. Asimismo y como en anteriores veces, las salidas al hospital serán retrasadas en detrimento de la salud de lxs presxs, las horas de patio se verán reducidas y, en general, convertirán la huelga en una herramienta perfecta para castigarlxs aún más.</p>
<p>En lo que respecta a los derechos de comunicación, hay que recordar cuales son las condiciones de lxs presxs políticxs: derecho al envío de dos cartas semanales y a la recepción de cuantas les lleguen, todas ellas intervenidas (son leídas por la dirección de la cárcel), normalmente por un plazo de alrededor de un mes a pesar de que la ley dice que el tiempo máximo de intervención es de 15 días; derecho a ocho llamadas de cinco minutos cada semana (intervenidas); derecho a recibir una visita semanal de 40 minutos (intervenida y con un cristal en medio); derecho a un vis a vis familiar de hora y media cada mes (intervenido) y, en caso de tener pareja, un vis a vis íntimo (este último y como excepción, sin intervenir).</p>
<p>En esta huelga camuflada de lucha obrera, los carceleros demandan una subida salarial pero, sobre todo, demandan poner en práctica un protocolo aprobado el pasado año que les convierte en Autoridad Pública y que daría por buena la versión de los carceleros que denunciaran haber sufrido agresiones por parte de presxs, aún cuando no presentaran parte de lesiones.</p>
<p>A la hora de hacer sus reivindicaciones, los carceleros citan de manera constante los ataques que sufren por parte de lxs presxs y la situación de desamparo que padecen. Sin embargo, la realidad es muy diferente y son lxs presxs lxs que sufren constantes ataques: palizas, incumplimiento de las normas que hacen referencia a derechos, falta de asistencia médica, módulos de aislamiento, humillaciones, insultos y un largo etcétera son el pan de cada día en las cárceles españolas, esos agujeros negros que en las televisiones nos presentan como hoteles de lujo. Todo esto con la impunidad que los muros y los jueces de vigilancia penitenciaria ofrecen a los carceleros.</p>
<p>No olvidemos que la cárcel (y por lo tanto también los carceleros) es uno de los pilares fundamentales de este sistema capitalista que pisotea las condiciones de vida de la clase trabajadora y que, por ello, no consideramos trabajadores a quienes viven de robar la libertad al resto. En las cárceles, excepciones aparte, solo encierran a trabajadorxs pobres y a militantes políticxs, y los carceleros no son más que los perros de los dueños de las prisiones.</p>
<p>Toda nuestra solidaridad a todxs lxs presxs y familiares que sufrirán las consecuencias de esta huelga de sindicatos reaccionarios.</p>
<p>En Euskal Herria, a 14 de noviembre de 2018.</p>
<p><strong>Movimiento Pro Amnistía y Contra la Represión.</strong></p>
<p>&nbsp;</p>
<p><img class="size-full wp-image-45044 aligncenter" src="http://insurgente.org/wp-content/uploads/2018/11/I-P..jpg" alt="" width="650" height="355" srcset="http://insurgente.org/wp-content/uploads/2018/11/I-P..jpg 650w, http://insurgente.org/wp-content/uploads/2018/11/I-P.-300x164.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p>&nbsp;</p>
<p><strong>Kartzelari espainiarren grebaren aurrean</strong></p>
<p><strong>Azaroaren 17tik 20ra bitarteanAz, 2018/11/14 &#8211; 02:14 argitaratua</strong></p>
<p>Espainiako kartzelariek azaroaren 17tik 20ra bitartean deitutako grebaren aurrean, Amnistiaren Aldeko eta Errepresioaren Aurkako Mugimenduak honakoa adierazi nahi du:</p>
<p>Greba honen ondorioz, espainiar Estatuak bahituta duen ezein presok ez du bermatuta edukiko asteburu honetan senide edo lagunen bisita jaso ahal izatea. Ez da kasuala, gainera, greba hau asteburuan hastea, izan ere sistemaren txakur diren kartzelarien xedea baita presoak bahitu gisa erabiltzea euren aldarrikapenak egiteko. Era berean eta aurrekoetan bezala, ospitalerako irteerak atzeratuak izango dira presoen osasunaren kalterako, patioko orduek murrizketak izango dituzte, eta, oro har, presoak are eta gehiago zigortzeko erreminta bikaina bilakatuko dute greba.</p>
<p>Komunikazio eskubideei dagokienez, gogora dezagun zeintzuk diren preso politikoen baldintzak: astero, interbenituta dauden bi eskutitz (kartzelako zuzendaritzak irakurtzen ditu) bidaltzeko eta heltzen zaizkien bezain beste jasotzeko (baita ere interbenitua) eskubidea, normalean hilabete bateko epeaz, legeak 15 egunez atxiki daitezkeela dioen arren; astean bost minutuko zortzi dei egiteko eskubidea (interbenituta); astean 40 minutuko bisita bat jasotzeko eskubidea (interbenituta eta kristal batek banatuta); hilean ordu eta erdiko aurrez aurreko bisita familiar bat (interbenituta) eta bikotekidea izanez gero aurrez aurreko bisita intimo bat (azken hau, salbuespen moduan, interbenitu gabe) edukitzeko eskubidea.</p>
<p>Langile borrokaz mozorrotutako greba honetan kartzelariek soldata igoera eskatzen dute, baina batez ere neurri errepresiboen gogortzea ekarriko lukeen iaz onartutako protokolo bat praktikan jartzea, kartzelariak Autoritate Publiko bihurtuz eta lesioen parterik aurkeztu gabe ere kartzelariaren bertsioa aintzat hartuko lukeena preso batek eraso egin diela salatuko balute.</p>
<p>Euren aldarrikapenak egiteko orduan, kartzelariek etengabe aipatzen dituzte presoen partez jasotzen dituzten erasoak eta hauen aurrean sufritzen duten babesgabetasuna. Errealitatea, ordea, oso bestelakoa da, izan ere presoen kontrako erasoak etengabeak baitira kartzelarien aldetik: jipoiak, eskubideei dagozkien arauen betetze eza, asistentzia mediku eza, isolamendu moduluak, umiliazioak, irainak eta abar luze bat dira eguneroko kontu Espainiako kartzeletan, telebistan luxuzko hotelak bailiran aurkezten dizkiguten zulo beltz horietan. Hau guztia, harresiek eta espetxe zaintzako epaileek kartzelariei eskaintzen dieten zigorgabetasunarekin.</p>
<p>Ez dezagun ahaztu kartzela (eta ondorioz kartzelariak ere) langileriaren bizi baldintzak zapaltzen dituen sistema kapitalistaren zutabe nagusietako bat dela eta, hortaz, ez ditugula langiletzat hartzen besteei askatasuna lapurtzeaz bizi diren horiek. Kartzeletan, salbuespenak salbuespen, langile pobreak eta militante politikoak baino ez dituzte giltzaperatzen, eta kartzelariak kartzelen jabeen txakurrak baino ez dira.</p>
<p>Gure elkartasun osoa sindikatu erreakzionarioen greba honen ondorioak pairatuko dituzten preso eta senide guztiei.</p>
<p>Euskal Herria, 2018ko azaroaren 14a.</p>
<p><strong>Amnistiaren Aldeko eta Errepresioaren Aurkako Mugimendua</strong></p>
<p>&nbsp;</p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Lee y Comparte. Ayuda a que la contrainformación llegue a más personas.</span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://insurgente.org/ante-la-huelga-de-carceleros-espanoles-kartzelari-espainiarren-grebaren-aurrean/"  target="_blank" ><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://insurgente.org/ante-la-huelga-de-carceleros-espanoles-kartzelari-espainiarren-grebaren-aurrean/"  target=&quot;_blank&quot; ><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://insurgente.org/ante-la-huelga-de-carceleros-espanoles-kartzelari-espainiarren-grebaren-aurrean/&amp;text=Ante%20la%20huelga%20de%20carceleros%20espa%C3%B1oles%20%2F%20Kartzelari%20espainiarren%20grebaren%20aurrean%20"  target=&quot;_blank&quot; ><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://insurgente.org/ante-la-huelga-de-carceleros-espanoles-kartzelari-espainiarren-grebaren-aurrean/"  target=&quot;_blank&quot; ><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=http://insurgente.org/ante-la-huelga-de-carceleros-espanoles-kartzelari-espainiarren-grebaren-aurrean/&amp;title=Ante la huelga de carceleros españoles / Kartzelari espainiarren grebaren aurrean"  target=&quot;_blank&quot; ><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" style="width: 35px;" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /><div title="Reddit" class="ssbp-text">Reddit</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Ante%20la%20huelga%20de%20carceleros%20españoles%20/%20Kartzelari%20espainiarren%20grebaren%20aurrean&#038;body=%20http://insurgente.org/ante-la-huelga-de-carceleros-espanoles-kartzelari-espainiarren-grebaren-aurrean/"><img src="http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2018-11-14</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://insurgente.org/author/tuweb/" title="Entradas de insurgente org" rel="author">insurgente org</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://insurgente.org/ante-la-huelga-de-carceleros-espanoles-kartzelari-espainiarren-grebaren-aurrean/" data-text="Ante la huelga de carceleros españoles / Kartzelari espainiarren grebaren aurrean" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://insurgente.org/ante-la-huelga-de-carceleros-espanoles-kartzelari-espainiarren-grebaren-aurrean/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://insurgente.org/ante-la-huelga-de-carceleros-espanoles-kartzelari-espainiarren-grebaren-aurrean/"></div>
		</li>
				<li><su:badge layout="2" location="http://insurgente.org/ante-la-huelga-de-carceleros-espanoles-kartzelari-espainiarren-grebaren-aurrean/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://insurgente.org/ante-la-huelga-de-carceleros-espanoles-kartzelari-espainiarren-grebaren-aurrean/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=http://insurgente.org/ante-la-huelga-de-carceleros-espanoles-kartzelari-espainiarren-grebaren-aurrean/&amp;media=http://insurgente.org/wp-content/uploads/2018/11/I-P-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		
		
		
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ante-la-huelga-de-carceleros-espanoles-kartzelari-espainiarren-grebaren-aurrean/#respond" style="display:none;">Eliminar comentario</a></small></h3>			<form action="http://insurgente.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='45043' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>Opinión y más&#8230;		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/chris-hedges-crucificando-a-julian-assange/" title="Enlace permanente a CHRIS HEDGES. Crucificando a Julian Assange" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2018/11/chris_hedges-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2018/11/chris_hedges-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2018/11/chris_hedges-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/chris-hedges-crucificando-a-julian-assange/">CHRIS HEDGES. Crucificando a Julian Assange</a></h3>
	 <span class="date"><span class="tie-date">14/11/2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/ilka-oliva-corado-filven-en-la-maravillosa-dictadura-del-nino-aranero/" title="Enlace permanente a ILKA OLIVA CORADO. FILVEN en la maravillosa &#8220;dictadura&#8221; del Niño Arañero" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2018/11/Ilka-Oliva-Corado-620x330-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2018/11/Ilka-Oliva-Corado-620x330-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2018/11/Ilka-Oliva-Corado-620x330-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/ilka-oliva-corado-filven-en-la-maravillosa-dictadura-del-nino-aranero/">ILKA OLIVA CORADO. FILVEN en la maravillosa &#8220;dictadura&#8221; del Niño Arañero</a></h3>
	 <span class="date"><span class="tie-date">14/11/2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/tita-barahona-en-los-estados-unidos-ha-ganado-el-feminismo-o-el-flautista-de-hamelin/" title="Enlace permanente a TITA BARAHONA. En los Estados Unidos ¿ha ganado el feminismo o el flautista de Hamelín?" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2018/11/1164_tita-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2018/11/1164_tita-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2018/11/1164_tita-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/tita-barahona-en-los-estados-unidos-ha-ganado-el-feminismo-o-el-flautista-de-hamelin/">TITA BARAHONA. En los Estados Unidos ¿ha ganado el feminismo o el flautista de Hamelín?</a></h3>
	 <span class="date"><span class="tie-date">12/11/2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/brasil-derrota-de-la-democracia-aciertos-y-errores-del-pt/" title="Enlace permanente a FREI BETTO. Derrota de la democracia en Brasil (aciertos y errores del PT)" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2018/11/Brasil-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2018/11/Brasil-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2018/11/Brasil-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/brasil-derrota-de-la-democracia-aciertos-y-errores-del-pt/">FREI BETTO. Derrota de la democracia en Brasil (aciertos y errores del PT)</a></h3>
	 <span class="date"><span class="tie-date">12/11/2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/juan-cejudo-nueva-tragedia-en-el-estrecho/" title="Enlace permanente a JUAN CEJUDO. Nueva tragedia en el Estrecho" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2017/10/juancejudo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2017/10/juancejudo-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2017/10/juancejudo-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/juan-cejudo-nueva-tragedia-en-el-estrecho/">JUAN CEJUDO. Nueva tragedia en el Estrecho</a></h3>
	 <span class="date"><span class="tie-date">11/11/2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://insurgente.org/enrique-ubieta-gomez-intereses-economicos-debate-ideologico/" title="Enlace permanente a ENRIQUE UBIETA GÓMEZ. Intereses económicos, debate ideológico" rel="bookmark"><img width="70" height="70" src="http://insurgente.org/wp-content/uploads/2018/11/Enrique-Ubieta-620x330.-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://insurgente.org/wp-content/uploads/2018/11/Enrique-Ubieta-620x330.-70x70.jpg 70w, http://insurgente.org/wp-content/uploads/2018/11/Enrique-Ubieta-620x330.-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://insurgente.org/enrique-ubieta-gomez-intereses-economicos-debate-ideologico/">ENRIQUE UBIETA GÓMEZ. Intereses económicos, debate ideológico</a></h3>
	 <span class="date"><span class="tie-date">11/11/2018</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-4" class="text-html-box" style="text-align:center;">
			<a href="http://elotrokiosko.net" target="_blank"><img src="http://insurgente.org/wp-content/uploads/2016/08/boton-el-otro-kiosko.jpg"></a>			</div>
		</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4>Estamos en Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/DiarioInsurgente&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="youtube-widget-4" class="widget youtube-widget"><div class="widget-top"><h4>Suscríbete a nuestro canal		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="https://www.youtube.com/subscribe_widget?p=Canalinsurgente" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center><img src="http://insurgente.org/wp-content/uploads/2017/06/TELEGRAM.jpg"></center></div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-1c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
						</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
<div id="fb-root"></div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://insurgente.org/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "7816f56e1e", post_id : 45043 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/css/ssba.css' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								
@font-face {
				font-family: 'ssbp';
				src:url('http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='http://insurgente.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.js'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Ir a...","ajaxurl":"http:\/\/insurgente.org\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://insurgente.org/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://insurgente.org/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='http://insurgente.org/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://insurgente.org/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='http://insurgente.org/wp-includes/js/wp-embed.min.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Estoy de acuerdo</a>
				</div>
				
			</div></body>
</html>
